Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá galera.. semana passada fiz uma atualização da rb para versão 6.32.2 do Mikrotik onde não obtive êxito:
    Vai aí um feedback dos problemas que apareceram
    1) PPOE desconectando sem motivo aparente / e não conseguia conectar na Rb
    2) DNS apresentando problemas
    3) Youtube e facebook não abrindo em alguns dispositivos moveis (tablet e celular)
    4) Ping com perda de pacote na conexão local. Servidor Mikrotik > Radio

    Depois de uma semana aparecendo essas instabilidade foi feito o downgrade para versão que se encontrava anteriormente 6.30.2. onde, aparentemente voltou para a situação mais "estável" que estava.

    Pra quem vai atualizar fica a dica..
    Modelo da CCR 1016-12g
    Atualização que apresentou problema 6.32.2
    Atualização para a qual foi feito o downgrade 6.30.2 ("mais estável em relação a outra versão testada e que estava na rb antes de atualizar")

  2. por isto que gosto de subir em produção somente depois de 6 meses a 1 ano, somos sempre testes destas empresas.



  3. Tou usando na RB1100, RB1000, RB450G, RB750, RB750GL, RG750up, Groove A-52hpn e CRS-125. Todos com 6.32.2.
    Nenhum problema até agora, desde o lançamento. Tive problema com todos os equipamentos na 6.31. Chegando a derrubar a rede toda com excesso de trafego.
    Pelo oq vi, a 6.33 vai vir com bastante mudanças.

  4. Olá a todos... Também estou usando a 6.32.2 e até agora sem problemas aparente!
    PPPoE, OSPF, BGP Tudo parece estar ok



  5. tambem estou com a 6.32.2 em uma ccr 1036-12-4G com 1000 conexoes pppoe sem problema.






Tópicos Similares

  1. Respostas: 26
    Último Post: 17-03-2010, 11:07
  2. Problema Mikrotik+freeradius+mysql
    Por jacksonezidio no fórum Redes
    Respostas: 10
    Último Post: 04-03-2010, 17:33
  3. Problema Mikrotik ROS
    Por thiagodobarao no fórum Redes
    Respostas: 6
    Último Post: 14-07-2009, 09:03
  4. Problema Mikrotik , MSN e ORKUT nao entram.
    Por CASSIANO no fórum Redes
    Respostas: 26
    Último Post: 23-06-2008, 10:37
  5. Problemas mikrotik com windows vista
    Por slaker no fórum Redes
    Respostas: 9
    Último Post: 07-03-2008, 10:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L