+ Responder ao Tópico



  1. #1

    Padrão Ajuda Sobre problema após Atualização WOM 5000!

    Bom dia a todos os amigos aqui do fórum!

    Bom vou ser bem direto!

    Após fazer a atualização da antena Wom 5000 em um cliente, simplesmente a antena não responde mais, aquela luz vermelha não acende! Primeiramente pedi ajuda diretamente ao suporte intelbras, mais ai quando falei que os dois produtos que apresentarem o problema estava fora do período de garantia, veio a resposta. Como o produto está fora do período de garantia, a solução só poderá ser feita em uma assistência técnica!


    Minha indignação!

    A parte "fisica está perfeita", foi só um problema na hora de atualizar o firmware da antena!


    Custava um filho de Deus da intelbras ensinar como restaura o firmware da antena, e evitar que eu tenha que levar as antenas a 380 Km daqui (o que não é viável) e deixar a antena lá 30 dias parada......



    Se tiver alguém ai por favor, por favor mesmo que possa me ensinar a restaurar o firmware da antena ficarei grato!


    Porque o suporte da intelBras neste quesito tem pecado muito, e não é de hoje, já vi amigos aqui do fórum com o mesmo problema!


    Desde já Grato, Que o Senhor Jesus ajude a todos!

  2. #2

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    olha parece que o wom 5000 nao da pra fazer atualizacao via TFTP
    eh brincadeira isso neh!!!

    se alguem souber poderia postar aqui!!



  3. #3

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    Citação Postado originalmente por Nks Ver Post
    olha parece que o wom 5000 nao da pra fazer atualizacao via TFTP
    eh brincadeira isso neh!!!

    se alguem souber poderia postar aqui!!
    Está puxado meu amigo....

    Nesse quesito a IntelBras faz pouco caso com os seus clientes !


    Complicado!

  4. #4

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    Cadê os feras pra ajudar!!
    @pazini , @diomond .....


    Da uma força ai rsrsrsrs


    Que Deus abençoe a todos...



  5. #5

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    Eu tenho uma WOM e um APC-5M nessas condições, fui atualizar e dei azar, em um a energia deu uma parada, e o outro o colega bateu na tomada e acabou desligando.
    Tambem peço a ajuda dessa galera.

    Obrigado Pessoal.

  6. #6

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    Amigo,

    Só pra ter certeza, você atualizou e deu problema durante o processo ou você ainda tem acesso a ela porém a mesma não funciona (captar sinal, etc)? Pois há problema das firmwares entre si (Intelbras e família) e modo de operação com outras marcas (não funciona direito, não aparece ou capta sinal, não conecta, etc). Versão que não incomodava era antes da 4.0 nesse quesito.

    E pra quem nunca atualizou, cuidado: basta upar a firmware que após mandar tudo, ela já reinicia sozinha, não pergunta se quer concluir a operação.


    E, por fim, aproveitando: o ajuste do ACK é manual, por vezes parece não conectar ou a qualidade do enlace está muito ruim, mas se ajustar corretamente, funciona.



  7. #7

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    falei que essa porcaria nao presta, coloca ubnt

  8. #8

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    olha ate agora eu ja atualizei 10 wom 5000 para firmware BETA pra rodar iPoll
    via web e nao tive problema nenhum, atualiza sem erro numa boa facil

    agora o problema eh que nao vai por TFTP ja mandei uma msg privada ao suporte e eles falaram que tem que enviar para garantia se tiver dentro da garantia, caso contrario eh cobrado!!!

    eh duro mesmo, mais acredito que eles vao libera o TFTP, acredito que deve ser assim pra nao subirem outro firmware, tipo um TP-Station da vida que vai rodar ubnt!!! AirMax... kkkk



  9. #9

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    Citação Postado originalmente por JaniG Ver Post
    Amigo,

    Só pra ter certeza, você atualizou e deu problema durante o processo ou você ainda tem acesso a ela porém a mesma não funciona (captar sinal, etc)? Pois há problema das firmwares entre si (Intelbras e família) e modo de operação com outras marcas (não funciona direito, não aparece ou capta sinal, não conecta, etc). Versão que não incomodava era antes da 4.0 nesse quesito.

    E pra quem nunca atualizou, cuidado: basta upar a firmware que após mandar tudo, ela já reinicia sozinha, não pergunta se quer concluir a operação.


    E, por fim, aproveitando: o ajuste do ACK é manual, por vezes parece não conectar ou a qualidade do enlace está muito ruim, mas se ajustar corretamente, funciona.
    Bom dia !

    Foi perdido o acesso após a atualização!

    Att.

    Que o senhor Jesus Abençoe a todos !

  10. #10

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    Citação Postado originalmente por Nks Ver Post
    olha ate agora eu ja atualizei 10 wom 5000 para firmware BETA pra rodar iPoll
    via web e nao tive problema nenhum, atualiza sem erro numa boa facil

    agora o problema eh que nao vai por TFTP ja mandei uma msg privada ao suporte e eles falaram que tem que enviar para garantia se tiver dentro da garantia, caso contrario eh cobrado!!!

    eh duro mesmo, mais acredito que eles vao libera o TFTP, acredito que deve ser assim pra nao subirem outro firmware, tipo um TP-Station da vida que vai rodar ubnt!!! AirMax... kkkk
    Bom dia.

    Esse semana vou colocar o IPOLL pra rodar aqui também, estou empolgado com o relatos das pessoas que estão usando!!

    Que Deus Abençoe a todos !



  11. #11

    Padrão

    Bom dia RadNet, essa questão de atualização da antena wom e depois ela parar de funcionar, eu não sei te dizer o porque, isso já é uma questão de software e hardware somente a intelbras poderá te explicar, uma dica que eu vi uma amigo no forum postando é que antes dele atualizar o firmware das antenas ele primeiro reiniciar ela pelo menu da antena. O que eu posso te ajudar é na questão das configurações da APC 5M 90 e das Wom 5000 pode você conseguir o melhor desempenho possível de navegação dos clientes. Porque eu já passei por dificuldades com essas antenas e hoje com o protocolo TDMA Ipoll ativo estou obtendo resultados satisfatórios. Um abraço.

  12. #12

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    Bom dia a todos...


    o Suporte IntelBras, entrou em contato conosco aqui na empresa, e dispôs a nos ajudar a resolver o problema aqui citado....

    Vou aguardar, a solução, e qualquer novidade posto aqui....


    Desde já grato a todos!

    Que Deus Abençoe a todos!



  13. #13

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    Citação Postado originalmente por RadNet Ver Post
    Bom dia.

    Esse semana vou colocar o IPOLL pra rodar aqui também, estou empolgado com o relatos das pessoas que estão usando!!

    Que Deus Abençoe a todos !
    aqui estou rodando iPoll com firmware BETA na wom e esta ok!!!
    estou com 10 wom rodando legal!!

    vc tem que atualizar todos os seus wom para BETA caso contrario ele nao conecta!!