+ Responder ao Tópico



  1. Estou encontrando um problema com esses roteadores em clientes via fibra optica em que o roteador disca a conexao ppoe, o mesmo nao passa mais que 1 mb de velocidade, porém quando colocamos um roteador tp-link ou discamos a conexao pelo notebook, a velocidade puxa de acordo com a solicitada, alguem ja teve esse problema ou sabe o que pode estar acontecendo ? obrigado

  2. amigo vc ja tentou colocar outro roteador da msm marca para fazer um teste? vai que esse esta com algum defeito .. se funciona tanto com not e um tp-link faz o teste com outro da msm marca .. aqui eu uso e funciona bem



  3. na realidade tentamos com mais de um intelbras, e o erro se repete, por acaso tem alguma atualização do firmware dele disponivel ?

  4. ja tentou falar com a Intelbras?



  5. não, estamos encomendando outro modelo de roteador da intelbras para ver se esse problema ocorre apenas no modelo 240 slim






Tópicos Similares

  1. WOM 5000 + Roteador intelbrás WRN 240i
    Por isac13 no fórum Intelbras
    Respostas: 3
    Último Post: 19-11-2014, 14:41
  2. Acesso remoto Greatek wr-2500 e Intelbras win 240
    Por marlontomasini no fórum Intelbras
    Respostas: 0
    Último Post: 23-05-2014, 18:44
  3. Respostas: 0
    Último Post: 19-03-2014, 11:19
  4. Roteador intelbras wrn 240 + tp link wa7510n
    Por gugubomba no fórum Intelbras
    Respostas: 5
    Último Post: 08-03-2014, 10:59
  5. Problema com WRN 240!!!
    Por shurato no fórum Redes
    Respostas: 4
    Último Post: 16-07-2011, 12:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L