+ Responder ao Tópico



  1. Pessoal é o seguinte, fiz um ptp de 1.500 metros com duas nanobeam 5GHz e ficou um lixo, usei potência baixa, fiz análise do espectro, escolhi um canal com -100 de ruído e mesmo assim o ccq ficou caindo pra 70%.

    Aí tive a brilhante ideia de fazer o downgrade pro firm XW 5.5.6 pra poder usar outros canais homologados mas que não aparecem quando se escolhe o devido país.

    Funcionou bem, ccq 99%, filé, passando mais de 100 mbps no speedtest em 20MHz de largura de banda, porém, tive que mudar um detalhe na configuração e foi aí que percebi que o aparelho "congelou" naquela programação.

    Tentei resetar o aparelho das duas formas possíveis e não deu certo, voltou na mesma programação, tentei upar novo firmware XW 5.6.2, ele carrega mas na hora que reinicia, o aparelho volta com o mesmo firmware XW 5.5.6 e é claro, na mesma programação.

    Tentei forçar o upgrade do firm pelo tftp2 e dá no mesmo.
    Creio que exista uma forma de recuperação pois é questão de software e não hardware mas não encontro nada na web a respeito desse defeito em particular.

    Fico grato pela atenção desprendida, help me pls!

  2. xw começou em 5.5.7



  3. Tenho a firmware XW 5.5.6 enviada por email pelo próprio suporte da ubiquiti, eles recomendam que não use mas mesmo assim disponibilizam se vc entrar em contato pelo support@ubnt.com
    Alguns aparelhos não aceitam essa firm então agente usa a XW 5.5.7, esta sim, encontrei na web p download.

    Mas a questão não é quando ou onde surgiu tal versão de firmware, a questão é que continuo com o problema, o enlace porém, consegui um par da boa e velha nanobridge M5 e to passando 50 por 50 em 20mhz, ta show pro meu consumo de 15 a 20 mbps.






Tópicos Similares

  1. Problema com acesso externo após OSPF
    Por FabianoMartins2 no fórum Redes
    Respostas: 25
    Último Post: 19-02-2016, 16:27
  2. Problema com tabela ARP após REBOOT!
    Por netleandromt no fórum Redes
    Respostas: 6
    Último Post: 05-12-2007, 22:57
  3. Problema com SOM (Após recompilar o kernel)
    Por costaac no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 24-04-2007, 08:44
  4. Respostas: 2
    Último Post: 09-09-2006, 07:13
  5. Respostas: 3
    Último Post: 21-07-2005, 14:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L