Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal Boa noite.

    Eu coloquei todos os clientes em PPPoE para que ficasse uma coisa mais facil de configurar, para uns clientes nao enxergarem os outros e etc.
    Só que ouve um probleminha tenho servidor DNS só que ele fica na mesma porta dos Clientes a LAN, e os clientes não conseguem se conectar a ele, ficando assim utilizo para os clientes o Dns da Google.

    Já tentei colocar ele em uma porta separada no caso a Porta Alternativa, mas os clientes não enxergam ele.

    Detalhe: quando os clientes era pela tabela ARP e ainda testo ele funcionava e funciona normalmente. mas quando coloco para os clientes PPPoE ele dar erro, não faz contato com o Cliente.

    Poderia me informar que regra utilizo para deixar Somente o Servidor DNS Visivel? ou coloco ele na porta Alternativa utilizando alguma regra, sei lá me ajudem porfavor. Pois os clientes todos já estão reclamando da lentidão.

  2. Alguem?



  3. A faixa de IP do server dns é a mesma dos clientes? Consegue pingar o server dns a partir dos clientes?
    E o firewall, tem alguma regra que possa bloquear essa comunicação?

  4. me add no skype que de dou uma força.

    skype: vandre.moura



  5. Citação Postado originalmente por berghetti Ver Post
    A faixa de IP do server dns é a mesma dos clientes? Consegue pingar o server dns a partir dos clientes?
    E o firewall, tem alguma regra que possa bloquear essa comunicação?
    Sim, a faixa dos clientes é 192.168.254.5 ate 192.168.254.255.
    Sendo que o DNS é 192.168.254.4.

    Mas eu acho que é porque antes a Rede era /24, como passei para PPPoE ela ficou em /32.

    No caso o DNS ainda ta em /24, isso tem faz alguma diferença?

    OBS: Já tentei colocar o DNS em /32 mas ele não aceita porque a Gateway não pega o ip do MK em /32.






Tópicos Similares

  1. Servidor Mikrotik Não Reconhece 4 Gb de Memória Ram
    Por edupansini102030 no fórum Servidores de Rede
    Respostas: 19
    Último Post: 28-04-2016, 08:59
  2. Mikrotik nao pega ip válido
    Por UmDiaFrio no fórum Certificação
    Respostas: 5
    Último Post: 09-04-2013, 13:38
  3. Servidor Mikrotik não responde
    Por william no fórum Redes
    Respostas: 16
    Último Post: 22-10-2009, 19:41
  4. Respostas: 10
    Último Post: 25-01-2008, 23:06
  5. Respostas: 2
    Último Post: 10-08-2006, 16:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L