+ Responder ao Tópico



  1. Olá amigos, to com problema com uma APC-5M-18+ ao reiniciar pelo painel de controle da mesma, apos a mesma reiniciar fica como se estive-se com cabo desconectado na WAN do roteador wifi (TP-LINK TL-WR1043ND, consta como cabo desconectado.) já reiniciei e o roteador wifi e nada.

    O mesmo só volta ao normal desligando a antena (APC-5M-18+) na tomada ou cabo poe e religando novamente. Depois disso funciona normalmente, porém se for reiniciar pelo painel é a mesma coisa novamente....

    Firmware APC: 5-3662.v5.95-3.52376

    Obrigado

  2. Existem alguns equipamentos que precisam ser reiniciados separadamente, alguns casos mudando o IP pode resolver por exemplo: 192.168.a.a e 192.168.b.b; No meu caso foi assim, mas usando 3 digitos...



  3. Os ips são diferentes o apc é 192.168.0.1 e o roteador wifi é 192.168.1.1. O problema é que se reiniciado pelo próprio painel dele o mesmo aparece como se o cabo wan estivesse desconectado... é para normalizar somente desligando o apc na tomada e ligando novamente.

  4. Porque nao consulta na Intelbras e posta a resposta deles.?






Tópicos Similares

  1. Apc 5m-18 x wom 5000 mimo
    Por edistuhr no fórum Redes
    Respostas: 4
    Último Post: 30-10-2016, 16:20
  2. enlace com apc 5M-18
    Por robertopc95 no fórum Redes
    Respostas: 0
    Último Post: 02-07-2014, 21:03
  3. Avaliações do equipamento APC 5M-18
    Por MDdantas no fórum Intelbras
    Respostas: 55
    Último Post: 08-04-2014, 07:56
  4. Apc 5m-18
    Por vanci27 no fórum Redes
    Respostas: 10
    Último Post: 29-01-2014, 09:12
  5. Imagens da nova APC 5M-18 Intelbras
    Por sosouteiro no fórum Redes
    Respostas: 36
    Último Post: 27-03-2013, 11:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L