+ Responder ao Tópico



  1. Olá pessoal, bom minha rede possui cerca de 600 clientes, ultimamente tenho sofrido com a autenticação de alguns clientes, eles ficam conectados no máximo 6 horas na rede e caiem, outros ficam conectado em torno de 30 minutos e caiem também, o que pode ser?

  2. Pode ser algum ruído, vindo da fonte, RF, cabo, cooler se tiver algum conectado, interferencia e até mesmo algum cliente.



  3. Cara só acontece em duas regiões especificas isto, os sinais estão 100%, cqq instavel 95%, ouvi falar que poderia ser configuração do mk-auth

  4. Boa tarde, também estou com esse problema, mas tenho apenas 100 clientes simultâneos e não uso o mkauth, falaram q poderia ser o pap, coloquei powerbeam de 25 nos pap, mudei os pap de canal, troquei a RB450G por uma RB1100, troquei todos os switchs da rede, troquei cabos e so falta agora eu trocar minha fonte poe, uso uma fonte de 18v 30A.



  5. So para ajudar no raciocinio:

    1) So acontece em duas regioes!!! O servidor de PPPoE nao sabe qual a regiao esta o cliente, para eles todos vem da mesma interface, isso eleoimina posibilidade de configuração ou mkauth.

    2) Os afetados pelas "regiões" sao os AP e/ou Clientes, isso poderia ser por dois motivos principais, Interferenças, elevado trafego broadcast.






Tópicos Similares

  1. Respostas: 7
    Último Post: 08-09-2013, 09:55
  2. Sites abrem em alguns clientes e em outros nao!
    Por ricardoav5 no fórum Redes
    Respostas: 6
    Último Post: 11-08-2011, 11:43
  3. DHCP nao funciona em alguns clientes
    Por bola25a2008 no fórum Redes
    Respostas: 10
    Último Post: 12-10-2009, 12:09
  4. Internet Lenta em alguns Clientes
    Por joselitops7 no fórum Redes
    Respostas: 1
    Último Post: 24-05-2008, 09:19
  5. Respostas: 7
    Último Post: 06-10-2007, 22:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L