Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde pessoal, estou com um problema aqui em um AP que tenho, ele esta na ultima versão já da Firmware, e hoje cedo quando fui acessar ele, não tinha nenhum cliente conectado, reiniciei o APC e os clientes conectaram, só que aquela opção que tem la embaixo chamada "current load" ou " carga atual" em portugues, fica no 100% cravado, e na seta do mouse fica uma bolinha como se estive carregando algo. Será que o APC já não está suportando mais clientes nele ou já foi pro saco??Como funciona essa opção, serve pra algo?? Tenho 34 clientes nesse AP.


    grato!

  2. Qual o trafego nesse AP? apc 5m ou o 5m 90?



  3. O trafico é de uns 14 MB no maximo, é um APC 5M 90 , mas ontem mesmo já coloquei uma RB912+base station no lugar, mais um apc que mando pro saco, ja tenho uns 6 aqui encostado, não aguenta o "tranco".

  4. Ainda esta na garantia?



  5. Acho que não mais, esse já tem uns 2 anos de uso.






Tópicos Similares

  1. Problema com as apc 5m 90+
    Por kassiomk no fórum Intelbras
    Respostas: 21
    Último Post: 22-11-2016, 10:44
  2. Estou com problemas no APC 5m-90
    Por 22matheus no fórum Intelbras
    Respostas: 8
    Último Post: 16-10-2016, 18:07
  3. Problema com apc-5m 90+
    Por jeancarloshd no fórum Intelbras
    Respostas: 1
    Último Post: 29-06-2016, 16:43
  4. Problema com APC-5M-90+
    Por NielsonPadilha no fórum Intelbras
    Respostas: 45
    Último Post: 11-02-2016, 09:26
  5. Respostas: 3
    Último Post: 15-09-2009, 11:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L