Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom dia amigos. nao consigo deixar o meu modem em BRIDGE de jeito nenhum.
    pesquisei muito no google porem sem sucesso.

    uso operadora VIVO de 15 megas
    Alguem pode me explicar passo a passo para deixar ele em Bridge!!!
    Zyxel P8701T


    Clique na imagem para uma versão maior

Nome:	         vivo.jpg
Visualizações:	282
Tamanho: 	18,4 KB
ID:      	61553

  2. solicitei a visita do tecnico da vivo.
    vou aguardar.

    outra vez ele deixou em bridge e rodou file no meu mikrotik.

    agora vou aguardar e vou postar como que faz.



  3. Amigo tenho um desse e também queria saber como deixar em bridge se puder me passar as configurações ficaria muito grato.

  4. entra no site www.abusar.org la tem todas as configurações.



  5. Clique na imagem para uma versão maior

Nome:	         vivo.jpg
Visualizações:	288
Tamanho: 	18,4 KB
ID:      	61558Clique na imagem para uma versão maior

Nome:	         vivo1.png
Visualizações:	332
Tamanho: 	157,7 KB
ID:      	61559Clique na imagem para uma versão maior

Nome:	         vivo2.png
Visualizações:	250
Tamanho: 	139,3 KB
ID:      	61560Clique na imagem para uma versão maior

Nome:	         vivo3.png
Visualizações:	236
Tamanho: 	144,6 KB
ID:      	61561Clique na imagem para uma versão maior

Nome:	         vivo4.png
Visualizações:	243
Tamanho: 	146,0 KB
ID:      	61562Clique na imagem para uma versão maior

Nome:	         vivo5.png
Visualizações:	210
Tamanho: 	145,4 KB
ID:      	61563



    configuração é mais simples que imaginamos.

    digita 192.168.1.1/padrao no navegador

    nome: admin
    senha ( ultimos 4 digitos do MAC )


    vai em WAN

    deleta as opcoes que esta lá que aparentimente vem 2.


    add uma nova, ptm0/(0_1_1) clica em NEXT

    conforme a foto vivo4 , coloca em Bridging

    aonde esta o nome ENTER SERVICE DESCRIPTION apaga o pppoe_0_1_1 e escreva todo maiúsculo CONECTIVIDAD

    EM enter 802.1p priority 0-7 : que esta em [-1] deixa em 0
    EM Enter 802.1q VALAN ID[0-4094] que esta em [-1] deixa em 10

    aplica as configuracoes.

    depois de ter feito isso.
    desliga o modem da tomada e deixe por 3 min fora.

    depois ja esta pronto para fazer pppoe.
    porem o pppoe demora um pouco de inicio depois fica file.






Tópicos Similares

  1. Ajuda com 2 nanos M5 em Bridge
    Por joceliomarques no fórum Redes
    Respostas: 9
    Último Post: 29-07-2014, 22:52
  2. Respostas: 2
    Último Post: 09-02-2014, 08:59
  3. Cisco 2610 roteando vdsl com modem em bridge. AJUDA!!
    Por Maurobranquinho no fórum Cisco
    Respostas: 2
    Último Post: 07-05-2012, 10:09
  4. Respostas: 15
    Último Post: 17-04-2012, 10:01
  5. Respostas: 2
    Último Post: 24-08-2011, 23:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L