Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia meus amigos, alguém pode me explicar porque quando faço um teste simples no speedtest.net com o notebook ligado diretamente na central do meu fornecedor o ping dar 6 ms, porém quando faço o teste na minha torre que fica a 22 Km da central o ping sempre fica em 50 ms. estou usando um par de RB912 + Dish 34 Ubiquiti, consegui os melhores resultados usando o Nstreme, CCQ: 100/98 %.

  2. Tenho esse mesmo problema e postei em outro tópico, nenhuma solução plausível ainda!, no caso seu enlace deve pingar com 1ms no máximo uns 5ms, então do outro lado da rede deveria dar o speedtest 11ms no máximo, mais isso não ocorre, também uso rb912, não sei até o momento o que pode estar causando essa latência de internet sendo que trafego intranet é normal...



  3. Com essa quantidade de informações ai não dá pra saber. Pode ser perda de pacotes.

  4. Qual informação que você precisa JorgeAldo ?
    Citação Postado originalmente por JorgeAldo Ver Post
    Com essa quantidade de informações ai não dá pra saber. Pode ser perda de pacotes.



  5. Por exemplo, que velocidade o rádio ta usando ?

    Veja só, se tiver uma perda de pacotes razoável (precisa nem ser grande o suficiente pra atrapalhar), o pacote é retransmitido e isso aumenta a latência.

    Outra coisa, bom seria configurar o intervalo de ack (nem lembro como faz isso no mikrotik) pra um valor compatível com a distância entre as duas estações. E coisas desse tipo.

    O que ta rodando na routerboard ?






Tópicos Similares

  1. ta chegando o mum ja ta na porta
    Por naldo864 no fórum Redes
    Respostas: 9
    Último Post: 20-10-2011, 08:35
  2. Alguem já comprou na Full Wireless?
    Por antonelli2006 no fórum Redes
    Respostas: 13
    Último Post: 15-04-2011, 23:24
  3. Respostas: 0
    Último Post: 26-12-2007, 10:15
  4. Dar permissões ao arquivo na hora de salvar
    Por Mandrake no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-04-2004, 08:46
  5. Dar um print Screen na tela
    Por earaujos no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-06-2003, 21:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L