Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Após migrar para PPOE não consigo acessar os APS dos clientes

    Salve Galera !!!

    Após migrar para PPPoE, não consigo mais acessar os APs dos meus clientes.

    O meu AP principal consigo acessar quando logo no PPPoE, mas gostaria de acessar os APS dos meus clientes através da interface do link, que no caso é minha rede local.

  2. #2
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    use ospf que resolve



  3. #3

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Já virei o youtube e o forum, não encontrei nada a respeito.

    Realmente precisa utilizar OSPF ?

  4. #4

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Não necessariamente, é só checar as rotas, mas faça um
    Diagrama da sua topologia, fica mais fácil ajudar.



  5. #5

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    man, vai la em PPP/Active Connections, e verifica o Address do cliente, digita esse ip no teu navegador e curtir. se essa resposta resolveu comenta ai e ajuda outros.

  6. #6

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Bom minha rede e link está na ether1 da rb com a faixa (192.168.25.0/24).

    Gostaria de acessar o ap dos meus clientes na rede (192.168.2.0/24) que está na ether2 do meu mikrotik.

    Estou utilizando pool para enviar o IP para os meus clientes ficarem isolados.

    pool-pppoe-local: 192.168.1.2-192.168.1.254
    pool-pppoe-remoto: 192.168.2.2-192.168.2.254

    Resumindo, quero acessar o AP dos clientes !
    Última edição por stomach; 12-11-2015 às 15:55.



  7. #7

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Aqui o windows 7 bloqueia as sessões pppoe, eu acesso por maquina virtual com linux ou xp

  8. #8

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    O jeito mais fácil como já foi postado seria fazer OSPF, ou então se gosta de sofrer crie rotas estáticas.



  9. #9

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Bom dia, amigo primeiramente poste a topologia fica mais fácil em entender seu cenário e fazer uma melhor aplicação não sugiro utilizar OSPF e sim Rota Estática por quê???
    Simples por conta da manipulação ou seja experiência. Poste sua topologia que a gente pode lhe ajudar da melhor forma possível.

  10. #10

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    OK.

    Tenho um roteador da gvt conectado em um switch que fica minha rede local (192.168.25.0/24).

    Sendo assim eu ligo um cabo do meu switch para ether1 do mikrotik, e na saída ether2 eu coloco o meu AP.

    Basicamente é isso, porém eu utilizo pool de IPS para separar os clientes.

    desta maneira quando o cliente loga pppoe:

    pool-pppoe-local: 192.168.1.2-192.168.1.254
    pool-pppoe-remoto: 192.168.2.2-192.168.2.254

    Mesmo eu colocando o IP do meu cliente no navegador (através da minha rede local) eu não consigo enxergar o AP.

    Resumindo: preciso acessar os APS dos meus clientes.



  11. #11

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Alguém tem alguma idéia ou indicar algum video no youtube com está situação ?

    Quando utilizo pool local/remoto não consigo acessar os aps clientes.

  12. #12

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Deu para entender pessoal ?

    Como utilizo pool de IP a mascara fica 255.255.255.255, com isso não consigo acessar o AP cliente de ninguém que está conectado por PPPoE.

    Mesmo se criar um login para mim e conectar via pppoe eu não consigo acessar o AP de outro cliente.



  13. #13

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Qual equipamento tá usando no cliente?

  14. #14

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    WOG212 da intelbras



  15. #15

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    aki coloquei o ip tipo x.x.x.100/24 ip q sai pros clientes
    e outro com ips dos radios torre na addresses acesso todos file

  16. #16

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Aqui eu uso SXT, tbm não tava conseguindo acessar a cpe do cliente, fiz uma rota default resolveu o problema...



  17. #17

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Citação Postado originalmente por victor neves Ver Post
    Aqui eu uso SXT, tbm não tava conseguindo acessar a cpe do cliente, fiz uma rota default resolveu o problema...
    Você pode explicar certinho o que vc fez ?

    Tentei colocar o IP em route mas não deu certo...

    Obrigado

  18. #18

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Alguém sabe o que pode ser ?



  19. #19

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    se vc não consegue acessar seu ap ele deve estar travado mas mesmo assim seus clientes continuam acessando normalmente desliga e religa ele novamente que vc devera conseguir acessar ele.

    apois isto voce tera que mudar a lan de todos seus clientes e define os ip fixo de cada que sera por estes ips, fixo que vc ira acessar os equipamentos de seus clientes.

  20. #20

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    ei defini um pool de ips (Local e remoto).

    Cada cliente fica isolado.

    Gostaria de acessar os aps clientes a partir da minha rede local.