Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Clique na imagem para uma versão maior

Nome:	         duvidas.png
Visualizações:	204
Tamanho: 	31,7 KB
ID:      	61649

  2. Bom, pelo visto você deve estar tendo algum ataque externo.
    tenta usar essa regra de bloquei de DNS externo.
    Já tive isso em alguns MK da minha rede, e esse comando resolveu meu problema.

    /ip firewall filter add action=drop chain=input comment=”BLOQUEIA ACESSO EXTERNO AO DNS” connection-state=new dst-port=53 in-interface=ether1 protocol=udp
    /ip firewall filter add action=drop chain=forward comment=”BLOQUEIA ACESSO EXTERNO AO DNS” connection-state=new dst-port=53 in-interface=ether1 protocol=udp



  3. Citação Postado originalmente por lucas.intervel Ver Post
    Bom, pelo visto você deve estar tendo algum ataque externo.
    tenta usar essa regra de bloquei de DNS externo.
    Já tive isso em alguns MK da minha rede, e esse comando resolveu meu problema.

    /ip firewall filter add action=drop chain=input comment=”BLOQUEIA ACESSO EXTERNO AO DNS” connection-state=new dst-port=53 in-interface=ether1 protocol=udp
    /ip firewall filter add action=drop chain=forward comment=”BLOQUEIA ACESSO EXTERNO AO DNS” connection-state=new dst-port=53 in-interface=ether1 protocol=udp
    No caso da interface em vou colocar no loadbalance em qual? possuo 2 links.

  4. Pra confirmar de um torch na interface e verifique se o trafego é na porta 53.



  5. Citação Postado originalmente por lucas.intervel Ver Post
    Bom, pelo visto você deve estar tendo algum ataque externo.
    tenta usar essa regra de bloquei de DNS externo.
    Já tive isso em alguns MK da minha rede, e esse comando resolveu meu problema.

    /ip firewall filter add action=drop chain=input comment=”BLOQUEIA ACESSO EXTERNO AO DNS” connection-state=new dst-port=53 in-interface=ether1 protocol=udp
    /ip firewall filter add action=drop chain=forward comment=”BLOQUEIA ACESSO EXTERNO AO DNS” connection-state=new dst-port=53 in-interface=ether1 protocol=udp
    olha esse print do log tem alguém tentando invadir por SSHClique na imagem para uma versão maior

Nome:	         teste.png
Visualizações:	114
Tamanho: 	29,0 KB
ID:      	61659






Tópicos Similares

  1. Tráfego Gigabit no Mikrotik
    Por MarceloGOIAS no fórum Redes
    Respostas: 24
    Último Post: 12-06-2017, 17:11
  2. Respostas: 36
    Último Post: 24-11-2014, 12:55
  3. Trafego Inexistente no Mikrotik
    Por joseluiz no fórum Redes
    Respostas: 5
    Último Post: 23-11-2012, 09:56
  4. Trafego Inexistente no Mikrotik
    Por edykl no fórum Redes
    Respostas: 6
    Último Post: 28-09-2012, 20:52
  5. QOS e priorização de tráfego no Mikrotik
    Por cleciorodrigo no fórum Redes
    Respostas: 25
    Último Post: 26-03-2008, 22:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L