+ Responder ao Tópico



  1. #1

    Padrão Ajudacom powerbean m5 mc-300 5.8 ghz

    Boa tarde,o pessoal do meu provedor trocou minha antena, e colocou essa powerbean de 22 dbi ,mas ao instalar eles deixaram o país como brasil,ai só vai até 8dbm, e eu moro a 5km da torre(zona rural) medido pelo google heart,visada boa sem barreiras, o sinal está em -69,mas o airmax esta em capacidad: 40% e qualidade 45%, ccq== 98% e noise -108. Pergunto o seguinte; se alterar o pais para estados unidos, teria como aumentar a potência ,tipo para ums 12 dbm, por causa da regulamentação vigente,nao ia colocar mais do que eesea potência, mas minha dúvida é se ao fazer esse procedimento de troca d e país, corre o risco de dar algum reset na antena ,visto que a rede tem criptografia wpa e se desconectar do ap,ai só chamando o pessoal pra vim aqui em casa, manutenção. obrigado

  2. #2

    Padrão Re: Ajudacom powerbean m5 mc-300 5.8 ghz

    Para mudar a potência de seu rádio vc vai na aba ADVANCED marque a opção Installer EIRP Control depois click em mudar neste momento não aplique o rádio ainda, vai na aba WIRELESS e marque a opção Auto Adjust to EIRP Limit feito isto vc já pode alterar a potência do seu rádio vai ajustado aos poucos não use muita potência ok.



  3. #3

    Padrão Re: Ajudacom powerbean m5 mc-300 5.8 ghz

    Bom.... começa que eu acho que seu provedor errou em criptografar em WPA (ou qqer outro)... criptografia deixa a rede capada... quanto ao AIRMAX... isso tem mais a ver com os rádios e configurações usadas no provedor do que na sua PowerBeam... em meu ver teu provedor deveria ter deixado o AIRMAX desativado... Eu só uso Airmax pra PTP e olha lá... em PTMP dá muita zica...

    Mas quanto a sua pergunta... não precisa nem mudar o país. A gente só muda o pais quando quer testar ou usar canais e frequências não permitidas no Brasil... basicamente é só pra isso que serve...

    Mas faça o seguinte ajuste: No menu da sua PowerBeam vá na guia ADVANCED...Coloque a distância em Automático e marque a opção Installer EIRP Control ENABLED... Aplique as configurações (se não aplicar as configs somem quando se muda de guia)
    Depois vá na guia WIRELESS... desmarque a opção Auto Adjust to EIRP Limit... Logo abaixo tem uma opção escrito Antena deixe em Feed Only..Abaixo tem a regulagem de Potência de Saída... puxe o botão até o máximo à direita... novamente aplique as configs...

    Pronto sua antena estará operando em potência máxima!!! Mas aviso!!! Isso não é garantia de que irá melhorar o CCQ ou o AIRMAX, já que isso depende de muitos outros fatores tais como: Local de instalação da antena, altura da antena, visada da antena, obstáculos, obstrução da zona de fresnel (primordial para CCQ e AIRMAX) e por último e não menos importante... as configurações dos equipamentos do provedor...

    Boa sorte!!

  4. #4

    Padrão Re: Ajudacom powerbean m5 mc-300 5.8 ghz

    Obrigado aos amigos pelas opiniões, vou fazer como descreveram e daqui a pouco posto os resultados. abraços.



  5. #5

    Padrão Re: Ajudacom powerbean m5 mc-300 5.8 ghz

    deixei em 16 dbm o output da antena e teve melhorias, pergunto o seguinte,tem algum problema de deixar setado em 21 dbm? porque ela vai no maximo até 26 dbm, será q nao força muito o equipamneto deixando em 21 dbm?

  6. #6

    Padrão Re: Ajudacom powerbean m5 mc-300 5.8 ghz

    Citação Postado originalmente por novogaroto Ver Post
    deixei em 16 dbm o output da antena e teve melhorias, pergunto o seguinte,tem algum problema de deixar setado em 21 dbm? porque ela vai no maximo até 26 dbm, será q nao força muito o equipamneto deixando em 21 dbm?
    Problema de hardware na antena não vai ter, o que pode acontecer é o CCQ diminuir devido a poluição na frequência...
    Eu uso 26dBm pra grandes distâncias. Vai aumentando e verifica como fica o noise floor e o CCQ quando eles começarem a diminuir é hora de parar!



  7. #7

    Padrão Re: Ajudacom powerbean m5 mc-300 5.8 ghz

    Citação Postado originalmente por sphreak Ver Post
    Problema de hardware na antena não vai ter, o que pode acontecer é o CCQ diminuir devido a poluição na frequência...
    Eu uso 26dBm pra grandes distâncias. Vai aumentando e verifica como fica o noise floor e o CCQ quando eles começarem a diminuir é hora de parar!
    Ok, obrigado pela dica, consegui estabilizar o ccq em 99.1%, só baixa de 99% um pouquinho tpipo 98,6% quando estou baixando um dowlnload tipo a iso do ubuntu pelo gerencidor de down do firefox,(downthenall), o que ainda é um ótmo ccq,fazendo o seguinte; a dica encontrei aqui mesmo no forum lendo alguns posts, o que eu fiz foi desmarcar a opção em Wireless, mx tx rate, tirei do automatico e setei para um valor bem baixo, visto que sou cliente e só passa 1,5 mb/s. e desmarquei a opção de ajuste automático na aba advanced e coloquei a medida exata da distancia do ap medido pelo google heart e estabilizou o ccq, também não precisou mais do que 9 dbm para ficar bom ,essa antena é muito boa ,aconselho.