+ Responder ao Tópico



  1. #1

    Padrão Tplink modulo sfp sm321a x sm321b, nao passa trafego

    Ola colegas, estou com um pequeno problema, segue teste em BANCADA!

    ///estrutura

    LADO A

    GATEWAY(MODEM internet) ligado ao modulo SFP SM321A + conversor de mídia MC220L (giga) 192.168.1.1/24

    LADO B

    CLIENTE(COMPUTADOR com porta giga) ligado ao modulo SFP 321B + Converor de Mídia MC220l ( giga) 192.168.1.2/24


    PROBLEMA:

    LIGANDO O CLIENTE DIRETAMENTE NO MODEM, OK TEMOS COMUNICACAO

    LIGANDO O CLIENTE COMO MOSTRA NA ESTRUTURA ACIMA, SIMPLESMENTE NÃO SE TEM COMUNICAÇÃO.

    JÁ TROQUEI OS CONVERSORES E TAMBÉM JÁ TROQUEI OS MÓDULOS.


    o lado A mostra LINK no conversor
    o lado B não mostra LINK no conversor.


    grato e no aguardo da ajuda.

  2. #2

    Padrão Re: Tplink modulo sfp sm321a x sm321b, nao passa trafego

    Voce ja testou a fibra?



  3. #3

    Padrão Re: Tplink modulo sfp sm321a x sm321b, nao passa trafego

    estou testando em bancada com um patch cord de 3 metros.

    obrigado

  4. #4

    Padrão Re: Tplink modulo sfp sm321a x sm321b, nao passa trafego

    Esses conversores da tp link tem um botões atrás que tem que configurar. Pesquisa sobre eles. Ve tambem se as gbic são compativel.



  5. #5

    Padrão Re: Tplink modulo sfp sm321a x sm321b, nao passa trafego

    São compatíveis sim amigo, SM321A E SM321B.
    o botão localizado atrás do conversor pode ser

    FORCE OU ALTO
    já testei nas duas formas.

    vou testando e mantenho o pessoal informado.

    obrigado.

  6. #6

    Padrão

    Amigos tenho a mesma duvida desta chave Force X Auto, que fica na parte traseira do conversor, já pesquisei mas não consegui entender como usar, alguém sabe nos informar qua a verdadeira função da chave?
    Clique na imagem para uma versão maior

Nome:	         TP-Link-MC210CS-22398.jpg
Visualizações:	26
Tamanho: 	45,7 KB
ID:      	66515



  7. #7

    Padrão Tplink modulo sfp sm321a x sm321b, nao passa trafego

    Solução: use nas pontas equipamentos /1000, ele não aceita /100. Resolvi assim
    Última edição por daniellannes; 23-04-2017 às 16:19.