Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Estou com problema com uma rb750 eu fiz um restore de um backup e a mesma nao iniciou mais dei reset nela ela liga mas os led das porta de rede nao liga e ela nao aparece tbm no wibox.

  2. Ola amigo. Corrompeu algo no firmware dela. Netinstall e seja feliz. Abracao.

    Se fui util clica na estrelinha, isso motiva no forum




  3. Se nem os leds acendem então o chipset deve ter ido pro saco.

    Firmware impedindo de led acender ainda não ví.

    Tem umas que acendem os leds fixos (Sem nem ter cabo plugado), outras não acendem led nenhum mesmo com cabo (Ou abre e olha bem se eles não estão acendendo fraquinhos, tenho uma 750G assim), o sintoma muda mas o dano no chipset só tem solução com a troca, é esse AR7240 debaixo do dissipador:
    Clique na imagem para uma versão maior

Nome:	         rb750_naked_large.jpg
Visualizações:	327
Tamanho: 	682,9 KB
ID:      	61838

    Exemplo de preço do AR7240:
    http://produto.mercadolivre.com.br/M...ctedFromParent
    O problema é a troca, dá trabalho.

    Então antes de trocar chipset testa fontes, cabos, acesso via cabo serial ou jtag talvez, essas coisas.

    (Se fosse uma RB750GL poderia ser pior, poderia ser OU no chipset, OU no switch (O AR8327, um switch 5 portas comum). Já a RB750 tem tudo no AR7240, facilita o reparo)

  4. Obrigado pelas dicas quando eu ligo ela os leis todos acendem normalmente até identifica pisca somente o led onde só o cabo de rede estar conectado ex: Ethernet 3 - mas depois não identifica no PC fica só procurando rede,

    Vou tentar trocar o chip que citou ^^;
    Valeu

  5. nao entendi? voce deu reset e nao liga os led. Deposi disse que os leds acendem? se os leds acendem e pisca identificancdo a interface , tenta reinstalar o firmware .







Tópicos Similares

  1. Defeito Ubiquiti - Liga mas não inicia
    Por leandrocarlesso no fórum Redes
    Respostas: 2
    Último Post: 07-04-2015, 18:19
  2. Airgrid Liga mas não fornece ip e não da acesso
    Por RicardoGonzalez no fórum Redes
    Respostas: 5
    Último Post: 29-01-2013, 17:17
  3. RB 750 LIGA MAS NAO BIPA.
    Por ynsanyty no fórum Redes
    Respostas: 22
    Último Post: 28-01-2013, 18:22
  4. Respostas: 4
    Último Post: 14-10-2011, 21:50
  5. Respostas: 0
    Último Post: 28-07-2006, 21:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L