Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Noite,

    Sou novo no site e estou com um problema que gostaria de um auxilio de vocês.
    Estou montando um pequeno provedor na qual tenho 4 cliente instalados ...
    Hoje quando fui instalar o 4º Cliente por PPPoE começou os problemas cliente conecta o PPPoE e cai, e desloga o outro cliente que está no mesmo PoP.
    Da a seguinte mensagem :
    pppoe was already active - closing previous one

    Alguem já passou por isso ?

    Agradeço pela ajuda ...

  2. vc deixou somente uma sessão por cliente ,se foi isso dois clientes estão tentando usar a mesma senha ai um cai .
    (pppoe was already active - closing previous one)= traduzindo pppoe já estava ativo - fechando anterior



  3. Bom mas o usuário e a senha são diferentes ....
    Para deixar funcionando coloquei um IP Estático e ficou 100% ...
    Mas quero resolver este problema para colocar todos PPPoE.

    Será que pode ser somente uma sessão por cliente ?

  4. @DGS!

    Verifique também a opções "One Sesssion per Host" no profile PPPoE qual esses cliente está conectado e desmarque essa opção por via de dúvidas e veja se normaliza.

    Att

    Rafael Themístocles
    [Consultor em Redes e Telecomunicações/NGN Network Project Engineer]
    http://www.telmetrics.com.br
    E-mail: rafael_themistocles@telmetrics.com.br
    rafaelthemistocles@gmail.com
    Skype: rafaelthemistocles

    Whatsapp: (11)9-5962-2128


    Citação Postado originalmente por DGS Ver Post
    Bom mas o usuário e a senha são diferentes ....
    Para deixar funcionando coloquei um IP Estático e ficou 100% ...
    Mas quero resolver este problema para colocar todos PPPoE.

    Será que pode ser somente uma sessão por cliente ?



  5. Vou fazer o teste e posto o resultado depois






Tópicos Similares

  1. PPPoE already active close
    Por Fernandojrjr10 no fórum Redes
    Respostas: 16
    Último Post: 16-11-2011, 08:11
  2. Extensive data loss : PPPoE caindo !!!
    Por agpnet no fórum Redes
    Respostas: 22
    Último Post: 26-06-2009, 10:11
  3. PPPoE caindo
    Por marcostmariano no fórum Redes
    Respostas: 12
    Último Post: 05-06-2009, 14:54
  4. conexao PPPoE caindo
    Por willian_silva2001 no fórum Redes
    Respostas: 4
    Último Post: 06-01-2009, 16:05
  5. Conecção PPPOE caindo logo apos logar
    Por elielgt no fórum Redes
    Respostas: 5
    Último Post: 13-08-2008, 14:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L