Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite pessoal, tenho uma omnitik e desde ontém que tento acessa a mesma e todas as vezes sem sucesso.

    Aparece uma mensagem de erro sobre o qual pesquisei e não encontrei nada parecido.

    Segue abaixo as imagens com os erros apresentados.

    Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	84
Tamanho: 	295,7 KB
ID:      	61940Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	66
Tamanho: 	322,2 KB
ID:      	61941Clique na imagem para uma versão maior

Nome:	         3.jpg
Visualizações:	76
Tamanho: 	333,1 KB
ID:      	61942Clique na imagem para uma versão maior

Nome:	         4.jpg
Visualizações:	73
Tamanho: 	330,8 KB
ID:      	61943

    Adianto que o esquema de ligação da omnitik está de acordo com a imagem abaixo:

    Clique na imagem para uma versão maior

Nome:	         20151207_223453.jpg
Visualizações:	149
Tamanho: 	797,5 KB
ID:      	61944

    Por favor, precisando fazer ela funcionar urgente, estou com 6 clientes na zona rural aguardando para que possa colocar esse AP em funcionamento.

  2. Amigo tenho uma omi dessa faz o reset interno dela , troca o sistema operacional tmb pode ser possivel de um erro com o sistema . faz o reset interno .



  3. Opa parceiro, grato desde já pela colaboração.

    Poderia mim dizer como fazer esse reset interno? Nunca ouvi falar sobre tal coisa, sei sobre o netinstall.

    Qual a versão do router os que você poderia mim indicar?

  4. Atualiza o Firmware dela para a versão mais recente no site da mikrotik. Faça a atualização por outro computador e depois tente acessar novamente pelo Windows 10. Faça a atualização pelo Windows 7, por exemplo.



  5. Bom dia companheiros...

    Também pensei na possibilidade de tentar o acesso em outro notebook, vou fazer isso.

    Tenho um netbook parado aqui com o linux ubuntu 14.04 instalado nele, vou tentar o acesso por ele.

    Depois vou fazer a instalação do firmware por netinstall.






Tópicos Similares

  1. Respostas: 4
    Último Post: 19-03-2012, 08:26
  2. Acesso remoto microtik pelo winbox
    Por EzBonatto no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-01-2009, 12:05
  3. Erro no acesso ao php5 no SuSE 10
    Por ruyneto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-12-2005, 08:28
  4. Erro no windows Update navegando pelo Squid
    Por bandlinux no fórum Servidores de Rede
    Respostas: 7
    Último Post: 02-12-2005, 19:03
  5. Erro no acesso ao ftp
    Por juniox no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-12-2003, 08:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L