+ Responder ao Tópico



  1. Boa noite pessoal, gostaria de uma ajuda de vcs pois ja tou quase doidoo, possuo um enlace de 22 km com visada que funcionava perfeitamente com Rocket do firmware XM, e antena ubiquiti de 30 dbi nas duas pontas tudo igual, porem o Rocket de uma ponta queimou, e após substituir pelo Rocket novo na qual possui o firmware de modelo XW, e eu não consigo enlaçar de jeito nenhum não conecta nem sem senha, ja tentei todos canais, ja tentei 40,20,10,5 mhz tambem e nada, com airmax sem airmax, coloquei uma antena nova da mesma tambem na ponta que queimou o Rocket e nada, isso foi tudo que já fiz, fico no aguardo de alguma dica e se alguem ja passou por isso o que resolveu? valeu turma obrigadoo...!!

    Obs: amanhã irei subir em outra torre e pegar um rocket antigo com firmware XM tambem pra testar se pode ser alguma incompatibilidade.

  2. Tenho um exemplo aqui com nano bridge 22 dbi, porém 4 km somente. Queimou um dos lados e eu substitui por power beam 300 xw e subiu de boa, já esta à meses rodando sem problemas.



  3. Amigão, a diferença XM/XW não impede de fechar o enlace. Único detalhe é que nas versões XW não tem o Compliance Test, já no XM tem, chegou a ver isso ?

    XW até dá p/ usar Compliance Test, porém precisa enviar um email p/ ubnt solicitando o firmware com Compliance Test habilitado.

  4. Citação Postado originalmente por RCINFONET Ver Post
    Tenho um exemplo aqui com nano bridge 22 dbi, porém 4 km somente. Queimou um dos lados e eu substitui por power beam 300 xw e subiu de boa, já esta à meses rodando sem problemas.
    Citação Postado originalmente por FabianoMartins2 Ver Post
    Amigão, a diferença XM/XW não impede de fechar o enlace. Único detalhe é que nas versões XW não tem o Compliance Test, já no XM tem, chegou a ver isso ?

    XW até dá p/ usar Compliance Test, porém precisa enviar um email p/ ubnt solicitando o firmware com Compliance Test habilitado.
    Pessoal valeu pela atenção e pela dica, deu certo aqui o que eu fiz vejam só achei estranho:

    retirei de uma torre um roquet dos antigo com firmware XM pra substituir o novo que eu coloquei no lugar do que queimou, subi na torre e fiz a substituição colocando como AP como tava antes, ae mesmo assim nao enlaçou, ae fui na ponta cliente e mesmo com sinal -70 e sem senha não conectava, ae resolvi colocar o rocket novo que eu tinha retirado da outra torre ao lado desse e pedir pra conectar e os mesmo conectaram e se comunicaram numa boa, ae fiz a substituição do rocket da torre que nem tinha nenhum problema pelo novo e pedi pra conectar e conectou na primeira, resumindo!! enlaçado melhor que antes, ficou blz, e só nao entendi o porque desse problema mais enfim graças a Deus foi resolvido!!

    Valeu amigos obrigado!



  5. Nessa nossa profissão acontece de tudo nem o padre Quevedo explica kkkk






Tópicos Similares

  1. Respostas: 7
    Último Post: 24-04-2012, 13:26
  2. Respostas: 23
    Último Post: 14-03-2012, 14:38
  3. Respostas: 30
    Último Post: 28-09-2011, 19:19
  4. Respostas: 3
    Último Post: 18-08-2011, 10:33
  5. Problemas com enlace com rocket m5
    Por CAIRES no fórum Redes
    Respostas: 9
    Último Post: 09-02-2011, 09:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L