Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom Dia.

    Queria saber se alguém pode me ajudar.

    Tenho uma rede PPPoE em meu Provedor e nos últimos dias com frequência todos os clientes PPPoE vem caindo, tendo eu que reiniciar a RB1100AHx2 e o MK-AUTH para que eles voltem a autenticar.

    Já troquei a maquina do MK-AUTH, cabos de rede, Reconfigurei a RB, porem o problema persiste.

    Alguém já viu algo parecido e pode me ajudar?

  2. Fale mais sobre sua rede, como vc recebe link, como vc atende seus clientes, quantos, o que vc puder falar.



  3. Ola bom dia, não sou perito em PPOE ou MK, porem vi no próprio fórum pessoal comentado sobre o problema e alguns ao tirar as criptografias do PPOE server melhoraram, teste ai !

  4. Bom dia @amjservicos!

    Primeiramente de uma olhada nos logs do Mikrotik e também do MK-AuTH.

    Caso não encontre nada anormal.

    Provavelmente está com algum problema de disponibilidade/saturação de largura de banda(velocidade) em algum ponto entre a RB/Discadores PPPoE Clientes.
    Se nos logs do Mikrotik você ver algo como "PPPoE Disconnect/Idle Timeout/PPoE not Responding". Com certeza é o problema deve ser o acima citado.

    Mas é apenas uma dica. Afinal tem que ser analisado em detalhes pra saber o exatamente o que está ocorrendo.

    Rafael Themístocles
    [Consultor em Redes e Telecomunicações/NGN Network Project Engineer]
    http://www.telmetrics.com.br
    E-mail: rafael_themistocles@telmetrics.com.br
    rafaelthemistocles@gmail.com
    Skype: rafaelthemistocles

    Whatsapp: (11)9-5962-2128


    Citação Postado originalmente por amjservicos Ver Post
    Bom Dia.

    Queria saber se alguém pode me ajudar.

    Tenho uma rede PPPoE em meu Provedor e nos últimos dias com frequência todos os clientes PPPoE vem caindo, tendo eu que reiniciar a RB1100AHx2 e o MK-AUTH para que eles voltem a autenticar.

    Já troquei a maquina do MK-AUTH, cabos de rede, Reconfigurei a RB, porem o problema persiste.

    Alguém já viu algo parecido e pode me ajudar?



  5. Teste simples para eliminar possibilidades, cadastre alguns clientes no "secrets" no Mk e observe se tbm caem.






Tópicos Similares

  1. Clientes PPPoE desconectando intermitente
    Por magnusrk8 no fórum Redes
    Respostas: 7
    Último Post: 08-06-2009, 14:41
  2. PPPoE caindo
    Por marcostmariano no fórum Redes
    Respostas: 12
    Último Post: 05-06-2009, 14:54
  3. conexao PPPoE caindo
    Por willian_silva2001 no fórum Redes
    Respostas: 4
    Último Post: 06-01-2009, 16:05
  4. Conecção PPPOE caindo logo apos logar
    Por elielgt no fórum Redes
    Respostas: 5
    Último Post: 13-08-2008, 14:17
  5. Respostas: 14
    Último Post: 10-10-2007, 21:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L