+ Responder ao Tópico



  1. teria como fazer uma "reserva de banda " para o ping ficar baixo , ou seja , um cliente que tem 5 MB de download , teria 200k de reserva para quando ele for testar o ping , ver que esta pingando baixo....
    tem como fazer isso ?

  2. LIBERANDO ICMP (ALTERE A INTERFACE LOCAL)

    /ip firewall mangle
    add action=mark-packet chain=prerouting comment="ICMP FORA DA QUEUE" \
    disabled=no in-interface=INTERFACE-REDE-LOCAL new-packet-mark=icmp-in passthrough=no \
    protocol=icmp
    add action=mark-packet chain=postrouting disabled=no new-packet-mark=icmp-out \
    out-interface=INTERFACE-REDE-LOCAL passthrough=no protocol=icmp

    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name=icmp-in packet-mark=icmp-in parent=global-in priority=8 \
    queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name=icmp-out packet-mark=icmp-out parent=global-out \
    priority=8 queue=default


    Coloca apenas uma liberação de banda para icmp que resolve seu problema



  3. Valeu cara !!!! vou testar aqui

  4. Deu certo ne Bruno?

    Mas não deixe dessa forma,vai melhor uns 40%. Mas estude um pouco mais e depois vc faz uma qos ai e prioriza com controle de banda pra evitar estouro em caso de ataques voce se recuperar automaticamente sem impacto na rede.

    Citação Postado originalmente por Brunoateky Ver Post
    Valeu cara !!!! vou testar aqui






Tópicos Similares

  1. Ping alto no mikrotik
    Por kennyfsa no fórum Redes
    Respostas: 3
    Último Post: 10-06-2012, 21:19
  2. Ping alto somente com acesspoint no mikrotik
    Por wbrunos no fórum Redes
    Respostas: 5
    Último Post: 15-09-2008, 08:40
  3. Ping muito alto no mikrotik
    Por alcimarbezerra no fórum Redes
    Respostas: 19
    Último Post: 30-04-2008, 22:21
  4. Como bloquear ping no Mikrotik
    Por senhorez no fórum Redes
    Respostas: 2
    Último Post: 18-05-2007, 21:08
  5. Pings bons, mas com perda de pacotes no Mikrotik...
    Por cristianoduarte no fórum Redes
    Respostas: 2
    Último Post: 26-02-2007, 12:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L