Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal estou com esse problema, em uma rede com 2 aps de 2.4ghz é conectado 5 clientes em cada ap, porem tem um que mesmo com o sinal em 90 ~ 100% (Ovislink Airlive 5460) ele deixa todos na rede com ping alto e perca de pacotes? sempre tenho que tira-lo o que deve ser?

    AP 1 - Antena omini 2.4 16dbi + Bullet2
    AP 2 - Airgrid M2 HP

  2. Pouca informação.

    Possibilidades :

    O cliente tá usando P2P e a rede não aguenta.
    O indicador de qualidade de sinal não presta e está enganando.



  3. Jorge P2P sei que não é, e o aparelho é novo e com firmware atualizado, o sinal na casa dele varia de 92 á 100, será que deve ser algum defeito na antena?

  4. tem visada ?



  5. Se é da imagem que postou noutro tópico, aqueles clientes com sinal -33 e -38dBm estão GRITANDO nas orelhas do AP (E Bullet não é grandes coisas).


    Tem que diminuir a potência de quem tem sinal alto demais (-40dBm pra 802.11G é o limite).

    Esquece percentual de sinal, os Ovislink usam isso porque são equipto pra leigo, percentual de sinal não é informação técnica, se baseia no que o AirOS exibe, sinal em -33dBm num cliente é "PQP, ALTO DEMAIS", e -38dBm do outro é "ALTO DEMAIS".

    Sinal tão alto sozinho não cria problemas, o problema é quando 1 cliente tem -33dBm e o outro tem -58dBm, essa diferença nos níveis gera ilegibilidades nuns pacotes de quem tem sinal baixo.






Tópicos Similares

  1. Respostas: 28
    Último Post: 23-07-2016, 03:48
  2. Respostas: 15
    Último Post: 29-11-2011, 09:24
  3. Respostas: 1
    Último Post: 03-06-2008, 08:53
  4. Cliente travando toda a rede!!
    Por cleyton19 no fórum Redes
    Respostas: 18
    Último Post: 02-02-2008, 20:01
  5. Respostas: 5
    Último Post: 31-05-2007, 19:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L