+ Responder ao Tópico



  1. #1

    Padrão Problema com wom 5000 mimo.

    Depois das ultimas chuvas estou tendo problemas comn as wom5000 2x2, olha que nem foi tempestades com raios.
    Simplesmente começam a travar, servidor dhcp não funciona, fica perdendo a comunicação lan, a ponto de ter que tirar e recolocar o cabo lan para ter acesso ao equipamento, depois de uns dias ela simplesmente morre.

    Tenho já 4 unidades com esse sintoma.

    Alguém mais? não abrir o equipamento para olhar, pois esta na garantia, mais acredito que seja causado por entrada de água no equipamento, ou seja umidade, como acontece com alguns bullets.

  2. #2

    Padrão Re: Problema com wom 5000 mimo.

    @delegato nem me fale isso. Parei de comprar wom, mas tenho muitos na rede, e começou as chuvas agora na cidade. Espero não ter essa "sorte".



  3. #3

    Padrão Re: Problema com wom 5000 mimo.

    Na verdade, ate achei o wom bem superior o que ubnt e MK nessa parte de surto. Aqui nunca queimou equipamento.

  4. #4

    Padrão Re: Problema com wom 5000 mimo.

    Seu problema se chama-se WOM, elimine isso da rede que seus problemas acabam.
    Última edição por gfqsw; 21-01-2016 às 01:39.



  5. #5

    Padrão Re: Problema com wom 5000 mimo.

    Citação Postado originalmente por gfqsw Ver Post
    Seu problema se chama-se WOM, elimine isso da rede que seus problemas acabam.
    Este foi sempre o conceito geral sobre o produto... mas faz pouco tempo surgiu um tópico onde é só elogios aos Wom...
    https://under-linux.org/showthread.p...694#post775694

    Agora fica a dúvida: seria este caso do tópico uma situação pontual? Podem ter a certeza que o @Suporte Intelbras vai esclarecer isso.

  6. #6

    Padrão Re: Problema com wom 5000 mimo.

    Fugi de ubnt pelo preço e por causa das queimas de porta lan, a intelbras wom 5000 mimo acreditei por causa da chamada garantia, não sei da wom siso pois não tenho nenhuma se quer, já começei a usar o modelo novo mimo como disse, em uma tempestade aqui em uma torre nossa queimou tudo só uma wog212 resistiu, acredito que o problema possa estar nessa versão mimo com componentes não tão resistentes, já que com as wom 5000 siso nunca ouvi esses relatos.



  7. #7

    Padrão Re: Problema com wom 5000 mimo.

    Tenho mais de 300 equipamentos na minha rede e não estou tendo esse problema. Comprei um lote recentemente que veio com problemas de RF. Alguns não achavam nada no site-survey. Meu forcedor trocou tudo.
    Por enquanto, estou achando que é o melhor custo-benefício.

  8. #8

    Padrão Re: Problema com wom 5000 mimo.

    Estou usando essas intelbras mimo e siso e até hj não tive esse tipo de problema.