+ Responder ao Tópico



  1. Bom dia novamente vem pedir ajuda aos nobres colegas pois estou com uma rb que não para de piscar não fez downgrade e nem upload do firmware só desliguei e voltou piscando, já tentei resetar mas não consigo acesso, tem outras formas ?

  2. Com essa crise acho que tá todo mundo mais pra pobre do que pra nobre.

    A princípio o software pra isso é o Netinstall da Mikrotik. Lá no final em Usefool Tools:
    http://www.mikrotik.com/download

    Aqui como usar via serial:
    https://under-linux.org/entry.php?b=3009
    ou
    http://wiki.mikrotik.com/wiki/Manual:Netinstall

    Adaptador USB<>serial serve, mas pode usar isso em qualquer desktop velho de 10 ou 30 anos de idade jogado num canto desde que tenha porta serial.

    Me parece que tem uns erros de você baixar o NetInstall da versão 6.33 e tentar subir um firmware digamos versão 5.19, eu tive uns probleminhas bobos e trocando a versão do netinstall (Mudando o link) funcionou, digo "ME PARECE" porque não tenho certeza se sempre vai dar erro mesmo.


    E já vi o switch ethernet da RB copiar na atualização. Talvez já estava ruim, e ao enviar o firmware a porta parou de responder a tudo (Nem acender ler ao plugar num switch, e falo do led do switch mesmo). Dá uma olhada se o comportamento da RB está normal mesmo, led acesso logo que liga a energia, ou que nunca acende, pode indicar problema físico, e coincidências existem (Algo pifar quando atualizou o firmware, mas não ter relação nenhuma com o firmware).



  3. Bom dia. Cara tive um problema similar em uma RB433, ficou anos ligada funcionando normal, num dia de mudança de local, foi desligada e apos algumas horas fomos subir de novo e a mesma não ligou mais, não recupero por netinstall, o problema era físico se (não me engano 2 capacitores). Apos Reparo físico Voltou a rodar. Achei muito estranho....






Tópicos Similares

  1. Pesquisa PreÇo Routerboard"s
    Por klemensonleal no fórum Redes
    Respostas: 3
    Último Post: 25-10-2006, 07:32
  2. Routerboard X PC Comum
    Por _AGM_ no fórum Redes
    Respostas: 11
    Último Post: 09-10-2006, 19:33
  3. Mikrotik RouterBoard
    Por TheHawk no fórum Redes
    Respostas: 6
    Último Post: 02-08-2006, 12:28
  4. Pasta mail do diretorio /var está piscando...
    Por andreylch no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-11-2005, 07:43
  5. HUB piscando na rede.
    Por moon_knight no fórum Servidores de Rede
    Respostas: 8
    Último Post: 14-05-2005, 22:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L