+ Responder ao Tópico



  1. Boa tarde meus colegas,

    Tenho um seguinte problema, um enlace de NanoStation M5 x NanoBeamM5 400 não estão fazendo speed test. O que pode ser ?

    Os 2 estão com a mesma versão e também alguns enlace com a mesma tecnologia não estão indo.

    Segue alguns prints dos rádios.

    Clique na imagem para uma versão maior

Nome:	         Station.JPG
Visualizações:	76
Tamanho: 	70,4 KB
ID:      	62499Clique na imagem para uma versão maior

Nome:	         Station wireless.JPG
Visualizações:	55
Tamanho: 	56,4 KB
ID:      	62500


    Clique na imagem para uma versão maior

Nome:	         teste.JPG
Visualizações:	71
Tamanho: 	25,9 KB
ID:      	62496
    Clique na imagem para uma versão maior

Nome:	         NanoBeam.JPG
Visualizações:	58
Tamanho: 	59,5 KB
ID:      	62497Clique na imagem para uma versão maior

Nome:	         NanoBeam Wireless.JPG
Visualizações:	53
Tamanho: 	55,1 KB
ID:      	62498


    Vlw

  2. Só reiniciar as pontas deve resolver.

    Sugestões :
    Atualizar tb as duas pontas versão 5.6.3
    Baixar a potência para no máximo 17db nas duas pontas.
    Baixar o msc para 12 ou 11 isso nas duas pontas.
    Desmarcar o msc nas duas pontas.
    Depois disso tudo, ir fazendo os testes e se não achar bom a velocidade trocar de canal.



  3. Bom dia
    messiasribeiro,

    então fiz o que me disse e nada, porém descobri o que estava acontecendo. A frequência que estava utilizando ela não trafegava quando chegasse no pico e dava erro, então mudei de frequência e resolveu as configurações que estão no print permanece ainda.

    Obrigadomessiasribeiro pela sugestão

  4. Fechar este tópico






Tópicos Similares

  1. Um alerta sobre AirMAX da Ubiquiti
    Por granlabor no fórum Redes
    Respostas: 70
    Último Post: 23-04-2013, 11:21
  2. Cabo para fonte POE da Ubiquiti
    Por Luspmais no fórum Sistemas Operacionais
    Respostas: 15
    Último Post: 11-12-2010, 00:18
  3. Respostas: 11
    Último Post: 07-06-2010, 18:20
  4. PTP com Cartão UB5 da Ubiquiti.
    Por vanderleisistema no fórum Redes
    Respostas: 1
    Último Post: 03-09-2009, 17:18
  5. Respostas: 10
    Último Post: 25-01-2007, 10:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L