+ Responder ao Tópico



  1. #1

    Padrão Perdendo o bypass

    Eu uso em modo bridge o mikrotik e no modem pppoe, e um sky ranger em modo roteador com o DHCP desativado. Meu mikrotik está atribuindo 2 ip´s um q eu seto no perfil do usuario e outro qndo a pessoa loga no dhcp server ele pega outro e ai fica 2, um no address e outro no to address, no address ele pega do dhcp server, e no to address ele pega o q eu seto,
    e ai ñ sei qual é o problema pois faço bypass com um clientes e ai depois sai, e a acaba pedindo o login e senha d novo, vc sabe o q pode ser?
    Eu coloquei um script pra todo dia limpar o dhcp server pode ser isso?
    e ai como vou solucionar isso?
    pois o dhcp server enche logo.
    eu uso /24.
    e tenho poucos poucos clientes, ou seja deve ter um total de 10 pessoas na minha rede.

    Desde ja muito grato.

  2. #2

    Padrão Re: Perdendo o bypass

    Coloca no dhcp server para ficar fixo o ipX no mac do cliente que quer o bypass.
    Add ai no skype, [email protected] , posso tentar te ajudar.



  3. #3

    Padrão Re: Perdendo o bypass

    Obrigado FCnetwork, ja add aki falta vc...
    Se não chegou por favor me add robson.luiz_7

  4. #4

    Padrão Re: Perdendo o bypass

    Vlw Felipe, me ajudou bastante além d tirar as minhas duvidas...
    muito obrigado...
    Vc é o cara...
    Parabéns pela prestatividade........



  5. #5

    Padrão Re: Perdendo o bypass

    Parece que foi resolvido via Skype, mas seria interessante passar para a comunidade como foi resolvida a questão, para que outros eventualmente com o mesmo problema possam aproveitar.
    Eu particularmente não consegui nada com os sky ranger. Tenho até alguns guardados. Quem sabe um dia acho a solução também.

  6. #6

    Padrão Re: Perdendo o bypass

    Na verdade o colega Felipe apenas me deu uns toques do que poderia ser, então nem tem como eu dizer que resolveu pois e ainda estou testando...
    Mas o q ele me passou foi q como eu tinha colocado um script para apagar o DHCP Lease poderia ta dando conflito e ai me deu a ideia de eu ñ deixar mais o scritp, eu aumentar a faixa d e ips e diminuir o tempo de lease do dhcp ai meu dhcp server ñ iria encher tanto e ñ iria ter a necessidade de colocar um script para apagar ou eu apagar manualmente.
    Mas ainda estou em teste, mais acho q talvez isso funcione, pois no meu ver tava dando conflito do dhcp server com o ip bindings.

    E sobre o sky range eu achei ele interessante, muita gente usa ele como cliente e eu no meu caso estou usando como roteador em modo bridge apenas para distribuir o sinal wifi, e gostei pois ele tem uma antena interna dele d 12dbi e alem d pegar perto pegar tbm a loga distancia e melhorou bastante o meu sinal.



  7. #7

    Padrão Re: Perdendo o bypass

    Meu uso era só para CPE no cliente.

    Sobre a antena interna do Sky Range, tem um enrosco na tradução do firmware. Pelo menos tinha no início do lançamento dele..
    Eu reclamei com a GTS pois o comportamento era estranho e perguntei sobre isso, pois quando configurava antena interna, não dava sinal. Quando colocava externa daí o sinal entrava. Me confirmaram que havia um erro de tradução...mas passado bom tempo eu vi que ainda não tinham corrigido isso.

    Um dos rádios mais bem acabados que encontrei. Mas não aprovou para uso no cliente. Apresentava uma instabilidade incompreensível. Hoje não tem ele em mais nenhum cliente.

  8. #8

    Padrão Re: Perdendo o bypass

    POh mano, o pior q acontece isso mesmo, qndo coloca a antena interna dele ele ñ dar sinal e quando coloca a antena externa ou ambas ai dar sinal.