Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problema com enlace entre RB922

    Saudações colegas.

    Tenho um enlace de aproximadamente 10km, com duas RB922 com antenas AlgCom blindadas de 0.6m, visada limpa, livre de redes de alta tensão e o fresnel tem uma boa folga acima da vegetação, sinal de -47/-48 em ambos os chains, mas o sinal oscila demais e simplesmente perde de 20 a 30db sem a menor explicação aparente e volta pro sinal de -47. Trabalhei em canais diferentes, analisei espectro e está tudo como deveria estar, mudei o padrão de AC para N e o problema ainda persiste.
    O curioso é que este mesmo enlace, configurado exatamente como está, porém com RB912 ficou super estável. Seria problema no cartão? Alguém ja passou por esta dificuldade?

  2. #2

    Padrão Re: Problema com enlace entre RB922

    as versões do Mikrotik estão atualizadas?



  3. #3

    Padrão Re: Problema com enlace entre RB922

    Sim, as duas RBs com a ultima versão bugfix, 6.32.3. E mesmo antes de atualizar o problema acontecia.

  4. #4

    Padrão Re: Problema com enlace entre RB922

    Confira novamente se a visada e fresnel esta totalmente limpa. Qual horario costuma acontecer?



  5. #5

    Padrão Re: Problema com enlace entre RB922

    Citação Postado originalmente por JonasMT Ver Post
    Confira novamente se a visada e fresnel esta totalmente limpa. Qual horario costuma acontecer?
    Acontece o tempo todo. E o fresnel e a visada estão perfeitos, tanto que nas RB912 o enlace fica estável.

  6. #6

    Padrão Re: Problema com enlace entre RB922

    Será q não é problema no conector?



  7. #7

    Padrão Re: Problema com enlace entre RB922

    Não tem como algo além de um urubu feito de aço ou vidro sentando na frente da antena causar queda de 30dBm no sinal!

    Um urubu comum, com pena e carne, não derruba tanto o sinal.

    E outras coisas menores, ou mais longe da antena, mal derrubariam 10dBm!

    Fora que a seleção de canal implica uma diferença de limite EIRP conforme o país, realmente, mas... quando muito uns 10 a 15dBm, não tem como isso causar 30dBm a menos de sinal.

    Então, só pode ter problema físico entre o chipset e o elemento lá dentro da antena. Pode ser em pigtail interno, no externo, conector da antena solto.

    Se o amplificador da RB922 tivesse queimado, seria 15dBm a menos de sinal o tempo todo, ele não tem como causar sinal variando, causa sinal perpetuamente baixo.

    Ripple na alimentação também não consegue causar isso, se tiver muito ripple a RB ia travar, e não cair a potência.



    Pois é, no brasil é urubu que senta em antena... na europa são as gárgulas de pedra que sentam em lugar alto, uma delas certamente conseguiria atenuar o sinal em 30dBm já que geralmente são de pedra.
    Clique na imagem para uma versão maior

Nome:	         gargulas.jpg
Visualizações:	50
Tamanho: 	488,4 KB
ID:      	62625
    Se não for uma dessa entre as antenas, é algo físico entre antena e cartão/placa, seja conector ou cabo.

  8. #8

    Padrão Re: Problema com enlace entre RB922

    Vou avaliar essa possibilidade aí pessoal, quando tiver um resultado eu posto aqui.



  9. #9

    Padrão Re: Problema com enlace entre RB922

    Resolveu? Esou com o mesmo problema enlace de 1.5km antes rodando com epmp 1000 era um paz, agora com 922 ta essa zica variando de -47 a -80

  10. #10

    Padrão Re: Problema com enlace entre RB922

    Resolveu? Esou com o mesmo problema enlace de 1.5km antes rodando com epmp 1000 era um paz, agora com 922 ta essa zica variando de -47 a -80



  11. #11

    Padrão Re: Problema com enlace entre RB922

    Não resolvi, infelizmente não achei o problema, estranhamente o enlace estabilizou faz algumas semanas sem que tivéssemos alterado nada. Continuo de olho pra ver se aparece algo, mas infelizmente não achei.

  12. #12

    Padrão Re: Problema com enlace entre RB922

    Citação Postado originalmente por pedrohafe Ver Post
    Não resolvi, infelizmente não achei o problema, estranhamente o enlace estabilizou faz algumas semanas sem que tivéssemos alterado nada. Continuo de olho pra ver se aparece algo, mas infelizmente não achei.
    Pois é muito estranho, ponto A ja subi mais 4mts e troquei os pigtail algcom por novos da MK amanha troco ponto B e subo 6mts nao resolver vou pedir um par de mimosa e vender essas bombas chamada mk



  13. #13

    Padrão Re: Problema com enlace entre RB922

    Citação Postado originalmente por JonasMT Ver Post
    Pois é muito estranho, ponto A ja subi mais 4mts e troquei os pigtail algcom por novos da MK amanha troco ponto B e subo 6mts nao resolver vou pedir um par de mimosa e vender essas bombas chamada mk
    Vai trocar por Rocket AC?

  14. #14

    Padrão Re: Problema com enlace entre RB922

    Tenho uma enlace de 3km com esse mesmo problema, porem consegui amenizar um pouco quando tirei a potencia de default e setei um valor manual, não sei se é o caso de voces mas aqui melhorou bastante e o detalhe que o meu é uma 921metal, so completando meu sinal pula de um -36 para -60, coisa de segundo vai e volta, ou é perca de sinal mesmo ou bug no mikrotik.



  15. #15

    Padrão Re: Problema com enlace entre RB922

    Só utilizo potência manual, vou diminuindo o que der até chegar num limite decente pra testar os MCS mais alto sem perder CCQ. Ouvi falar também que tem uns macetes no NV2 que otimizam bastante o enlace, mas nunca achei um manual de referência.

  16. #16

    Padrão Re: Problema com enlace entre RB922

    Esse problema exato eu não lembro de ver, mas em rádio operando a 22dBm ou mais lembro de muito probleminha bobo. Peguei o hábito de usar 10 a 18dbm e não passar disso de jeito nenhum, como forma de ter throughput mais constante (Não cair as 3 da tarde, quando o sol está cozinhando tudo, e o amplificador a 24dBm de potência está ainda mais quente).

    Pro calor do brasil acho que falta um dissipador de calor em cima desses amplificadores de Rocket e RBs.



  17. #17

    Padrão Re: Problema com enlace entre RB922

    Citação Postado originalmente por rubem Ver Post
    Esse problema exato eu não lembro de ver, mas em rádio operando a 22dBm ou mais lembro de muito probleminha bobo. Peguei o hábito de usar 10 a 18dbm e não passar disso de jeito nenhum, como forma de ter throughput mais constante (Não cair as 3 da tarde, quando o sol está cozinhando tudo, e o amplificador a 24dBm de potência está ainda mais quente)

    Pro calor do brasil acho que falta um dissipador de calor em cima desses amplificadores de Rocket e RBs.
    Muito bem lembrado @rubem, aqui em Goiás é quente e seco, e esses fatores interferem e muito na qualidade do enlace em determinados momentos.

  18. #18

    Padrão Re: Problema com enlace entre RB922

    Citação Postado originalmente por rubem Ver Post
    Esse problema exato eu não lembro de ver, mas em rádio operando a 22dBm ou mais lembro de muito probleminha bobo. Peguei o hábito de usar 10 a 18dbm e não passar disso de jeito nenhum, como forma de ter throughput mais constante (Não cair as 3 da tarde, quando o sol está cozinhando tudo, e o amplificador a 24dBm de potência está ainda mais quente).

    Pro calor do brasil acho que falta um dissipador de calor em cima desses amplificadores de Rocket e RBs.
    Pois é aqui estou usando apenas 6dbi de potencia no radio com sinal -49 o bendito fica dando esses saltos no sinal, como nao preciso mais de 100mb estou usando 40mhz passando teoricos 170mb.

    Testei nstreme mas a banda cai muito e latencia sobe d+ acima de 70mb, amanha como ja falei troco os pigtail nao resolve tiro e volto meus epmp. Pois mesmo fico muito ruim a navegaçao depois que instalei essas porcarias.



  19. #19

    Padrão Re: Problema com enlace entre RB922

    Bah. Eu tenho um PTP de 27km usando Rocket Ac lite passando 50/50 em média, e tava aqui pensando seriamente em trocar por RB922 com intuito de aumentar o trafego. Pelo que to vendo, varias pessoas com exatamente o mesmo problema, acho que vou deixar os Rocket Ac lite e procurar uma solução melhor então, que não va me incomodar muito.

    O foda é a questão de preço. Mimosa não é pro meu nivel de realidade ainda.

  20. #20

    Padrão Re: Problema com enlace entre RB922

    Eu tenho enlace com rb922 passando 400mb half porem eu ja percebi que com algumas antenas não fica bom não porem eu desconfio que algumas antenas não fica bom