+ Responder ao Tópico



  1. Pessoal boa noite,

    Possuo um ER3 como dns interno rodando o Unbound, notei que minha rede estava sem internet, fui averiguar o que poderia ser.

    O ER3 estava travado, conseguia efetuar pings para ele, mas não conseguia acessar ele via telnet ou até mesmo https.

    Fiz as modificações necessárias na rede para voltar a funcionar e retirei ele da rede.

    Tentei efetuar o reset pelo botão e deu certo de nenhuma forma, não consigo acesso via ssh, telnet, serial ou https.

    Alguém saberia informar o que poderia ser feito para reinstalação do edge os?

    Espero que possam me ajudar.

    Desde já obrigado a todos.

  2. Conseguiu resolver???
    Estou com o mesmo problema. Tenho uma EdgeRouter que não acessa de nenhuma forma.



  3. Citação Postado originalmente por ab5x2 Ver Post
    @ijr, há uma forma de você reinstalar o EdgeOS na memória flash da EdgeRouter, o processo é bem simples.

    Infelizmente não estou com meu computador de trabalho, mas assim que conseguir posto o LINK aqui.
    Caso tenha um tutorial, poste aqui depois.

    Bom final de semana.






Tópicos Similares

  1. IIS atras de ubuntu, não consigo acesso de fora (iptables)
    Por m4yl3r no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-07-2009, 13:08
  2. Ajuda com NAT, não consigo navegar
    Por lipeiori no fórum Redes
    Respostas: 20
    Último Post: 18-03-2009, 22:10
  3. Myauth 2.96H Conexão Segura da Caixa, não consigo acesso
    Por agnaldos no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-02-2008, 10:02
  4. PPTPD nao consigo acesso pela internet, rede local funciona...
    Por marcosvargasmt no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-08-2006, 20:36
  5. nao consigo acesso de um ip externo ao meu server!
    Por salsa no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-10-2005, 02:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L