Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Primeiramente, bom dia pessoal!

    Meu cenário é o seguinte:

    rb750g- servidor
    um par de sxt 5hpnd formando um ptp para 30 megas 600 metros.
    um par de SXT G-5HPnD r2 ptp de 1,5 km

    Ponto a ponto funcionando legal media de sinal -45 a -50, mais não consigo acessa-las pelo winbox, so direto no cabo da fonte, depois que coloco na rb não consigo acessar mais!

    pingo elas, acesso via telnet, mac telnet mais não acesso pelo winbox de forma nenhuma!

    Auguem poderia me dar uma ideia de uma forma de corrigir esse erro?

    Obrigado a Todos e Bom fim de carnaval!

  2. auguem por favor me da uma luz, desde ja obrigado pessoal!



  3. Chegou a verificar a rota em /ip route

    Sent from my SM-G925I using UnderLinux mobile app

  4. como é um ptp vc deve ter criado uma bridge, verifica se vc colocou o ip na interface bridge



  5. estou com o mesmo problema!
    sem acesso via winbox, telnet via web ta tudo ok, ptp funcionando perfeito ja revisei todas as configurações ta tudo ok, a unica coisa que ainda não fiz foi atualizar a versão! estou usando a 6.33!
    vou acompanhar o tópico!






Tópicos Similares

  1. Respostas: 5
    Último Post: 03-03-2010, 12:40
  2. Nao consigo "pingar/acessar" a RB pelo ip
    Por mdcsp no fórum Redes
    Respostas: 40
    Último Post: 09-09-2009, 21:18
  3. Respostas: 0
    Último Post: 10-02-2009, 18:40
  4. REDE WIRELESS NÂO NAVEGA NORMAL MAIS NÃO CONSIGO PINGAR O DNS
    Por MAKS01 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-07-2006, 14:35
  5. Consigo enviar mais não consigo receber..
    Por jonatas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-05-2005, 21:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L