Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Gostaria de saber do grupo de alguém já teve algum problema do tipo com a PowerBeam M5 300 perdendo potência, ela está com menos de um ano de uso que começou a cair a qualidade e capacidade do AirMax e o CCQ caindo a menos de 70% também, porem o dbm continua a -59. Alguém sabe o que pode ser? OU o que deve ser feito para corrigir?

  2. O NAT está marcado?



  3. Citação Postado originalmente por amjservicos Ver Post
    Gostaria de saber do grupo de alguém já teve algum problema do tipo com a PowerBeam M5 300 perdendo potência, ela está com menos de um ano de uso que começou a cair a qualidade e capacidade do AirMax e o CCQ caindo a menos de 70% também, porem o dbm continua a -59. Alguém sabe o que pode ser? OU o que deve ser feito para corrigir?
    Verifique como está o sinal que seja no AP, e se a zona de Fresnel não foi comprometida.

  4. Citação Postado originalmente por berghetti Ver Post
    Verifique como está o sinal que seja no AP, e se a zona de Fresnel não foi comprometida.
    O amigo acima está certo! Além da orientação já passada, faça um Airview e verifique se o canal que está usando não esta poluído. Nunca deixe seu equipamento em canal auto!



  5. Como falou o colega. Use o airview eh bem provável que seja interferência no canal






Tópicos Similares

  1. powerbeam m5 300
    Por gandhi no fórum Redes
    Respostas: 8
    Último Post: 18-02-2017, 20:02
  2. Preciso de ajuda, PTP PowerBeam M5 300 - 3,4KM
    Por Nobody no fórum Ubiquiti
    Respostas: 7
    Último Post: 07-11-2016, 12:21
  3. ptMP com Powerbeam Pbe-m5-300-br 5ghz 22dbi
    Por thiagodate no fórum Redes
    Respostas: 8
    Último Post: 18-10-2016, 14:31
  4. Respostas: 2
    Último Post: 14-05-2015, 10:52
  5. Nanobeam M5 300 perdendo referência
    Por VNInfo no fórum Redes
    Respostas: 3
    Último Post: 30-10-2014, 20:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L