+ Responder ao Tópico



  1. Meu cenário é o seguinte o cliente configurou no roteador dele o seguinte Ip:

    Address: 200.X.X.115
    Gateway 200.x.x.114

    Meu servidor
    address 200.X.X.113

    Uma Rb 750 conecta via Pppoe no meu servidor
    LAN 01
    Address 200.X.X.116
    Gateway 200.x.x.113

    o Cisco esta conectado na Lan02
    Adress 200.X.X.114


    porem não estou conseguindo funcionar no cisco e nem pigar externo, da rb 750 pinga no cisco.

    o que estou fazendo de errado ou como deveria proceder?


    sei que se eu discar o pppoe diretamente do cisco daria certo, mas precisa intermediar com essa rb 750.

  2. Estou na mesma duvida , mais o meu é pra meter um servidor web com ip publico e não vai nem a pau , ja tentei varias dicas aqui mesmo do forum mas não rola , vou acompanhar aqui tambem para saber se a solução pra voce



  3. Você acertou as máscaras de sub-rede disso tudo aí ? Creio que para conectar entre eles, vai ter que quebrar em várias sub-redes menores, já que você está usando a mesma família de ips.






Tópicos Similares

  1. Respostas: 7
    Último Post: 19-10-2012, 09:13
  2. Load Balance PCC + Repasse de IP válido.
    Por FMFRoot no fórum Redes
    Respostas: 3
    Último Post: 04-09-2012, 14:33
  3. Repasse de IPs Validos
    Por emanochio no fórum Redes
    Respostas: 12
    Último Post: 09-11-2010, 07:30
  4. Servidor para Repasse de IP Válido
    Por UsadosMAC no fórum Redes
    Respostas: 5
    Último Post: 06-04-2010, 08:22
  5. Respostas: 7
    Último Post: 18-03-2008, 10:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L