+ Responder ao Tópico



  1. #1

    Padrão Nanostation M2 mimo 11dbi, 2.4ghz, Não deveria set 27dbm no firmware 5.5.6 está somente 9dbm.

    Senhores,
    Preciso da ajuda de vcs, comprei 3 nanos do mesmo modelo, porém os mesmo estão habilitado para apenas 9dbm, mas Na descrição da ubiquiti, ele seria 27dbm, alguem alguem me de uma força, and versões dos firmware 4.x.x era possível alterar.
    Agora neste firmware estou limitado, alguem um link da versao antiga do firmware, pois preciso para utiliza-los como APS, para longa distancia.

  2. #2

    Padrão Re: Nanostation M2 mimo 11dbi, 2.4ghz, Não deveria set 27dbm no firmware 5.5.6 está somente 9dbm.

    Ninguém aí?
    Última edição por DouglasSpinola; 03-03-2016 às 09:28.



  3. #3

    Padrão

    Changed.
    Última edição por DouglasSpinola; 03-03-2016 às 09:28.

  4. #4

    Padrão Re: Nanostation M2 mimo 11dbi, 2.4ghz, Não deveria set 27dbm no firmware 5.5.6 está somente 9dbm.

    Primeiramente você precisa aprender a conviver em sociedade. Lixo me parece que está em outro local.
    Reveja bem sua atitude explosiva e inconsequente.

    Você abre um tópico as 16:13 do dia 02/03. Às 22:52 você vem e explode em irá porque ninguém ainda tinha lhe ajudado.
    Não sei se você sabe, mas todos tem seus afazeres e participam do forum na medida do possível.

    Ou será que você tem o péssimo hábito de querer todos curvados aos seus pés, "meu Rei"?

    Se olhar no "pé" do tópico la mostra que até o momento só 6 usuários chegaram a ler seu tópico. Porque isso?
    Porque existem duas formas de alguém se inteirar do que está sendo postado.
    1 - deixando a página inicial do portal Underlinux aberta e ir conferindo.... quem tem tempo bem disponível prefere este método.
    2 - ou esperar a emissão de uma Newsletter diária com o resumo de todos os tópicos abertos. Esta emissão ocorre após a meia-noite e os usuários recebem por email. Daí em diante o "grosso" da comunidade começa realmente a acessar os novos conteúdos.

    Sobre sua pergunta está um pouco difícil de alguém lhe ajudar pois não tem elementos para analisar o problema. Se você tivesse ao menos colocado print de telas de configuração ficaria muito mais fácil para ajudar.
    Fora isso tudo é chutômetro.
    Mas vou arriscar um chute. Não devia, pela sua atitude, mas vou lhe dar um voto de confiança no sentido de que vai aos poucos aprendendo a se comportar em comunidade.
    Você deve estar com uma caixa marcada EIRP pelas regras do país. Agora, não vou mastigar o que é isso. Deixo para você pesquisar, caso não saiba.
    Caso saiba, me desculpe, pois como eu disse é só um chute. Sem dados concretos ninguém pode lhe ajudar num primeiro comentário.

    Outra coisa é a falta de confiança que usuários colocam em programação dos fabricantes. Não acredito que isso seja erro de firmware. Um erro desses não passaria pelo controle de qualidade de uma Ubiquiti e também não aconteceria só em um equipamento. Se outros usuários nunca encontraram isso como erro, não seria logo com você que iria acontecer.

    Aos companheiros de luta que me conhecem, me perdoem pelas palavras diretas que utilizei. Sabem que não é do meu feitio este tipo de atitude, mas às vezes as coisas sobem para a cabeça.
    Eu sei pouco sobre o setor de provedores, mas o que sei aprendi aqui. E não vou nunca virar o coxo onde comi e não gosto quando vejo atitudes deste tipo. Ultimamente tem acontecido com uma certa frequencia este tipo de reclamação infundada.

    Especialmente me perdoe @MarcusMaciel, mas não aguentei...



  5. #5

    Padrão Re: Nanostation M2 mimo 11dbi, 2.4ghz, Não deveria set 27dbm no firmware 5.5.6 está somente 9dbm.

    Citação Postado originalmente por 1929 Ver Post
    Primeiramente você precisa aprender a conviver em sociedade. Lixo me parece que está em outro local.
    Reveja bem sua atitude explosiva e inconsequente.

    Você abre um tópico as 16:13 do dia 02/03. Às 22:52 você vem e explode em irá porque ninguém ainda tinha lhe ajudado.
    Não sei se você sabe, mas todos tem seus afazeres e participam do forum na medida do possível.

    Ou será que você tem o péssimo hábito de querer todos curvados aos seus pés, "meu Rei"?

    Se olhar no "pé" do tópico la mostra que até o momento só 6 usuários chegaram a ler seu tópico. Porque isso?
    Porque existem duas formas de alguém se inteirar do que está sendo postado.
    1 - deixando a página inicial do portal Underlinux aberta e ir conferindo.... quem tem tempo bem disponível prefere este método.
    2 - ou esperar a emissão de uma Newsletter diária com o resumo de todos os tópicos abertos. Esta emissão ocorre após a meia-noite e os usuários recebem por email. Daí em diante o "grosso" da comunidade começa realmente a acessar os novos conteúdos.

    Sobre sua pergunta está um pouco difícil de alguém lhe ajudar pois não tem elementos para analisar o problema. Se você tivesse ao menos colocado print de telas de configuração ficaria muito mais fácil para ajudar.
    Fora isso tudo é chutômetro.
    Mas vou arriscar um chute. Não devia, pela sua atitude, mas vou lhe dar um voto de confiança no sentido de que vai aos poucos aprendendo a se comportar em comunidade.
    Você deve estar com uma caixa marcada EIRP pelas regras do país. Agora, não vou mastigar o que é isso. Deixo para você pesquisar, caso não saiba.
    Caso saiba, me desculpe, pois como eu disse é só um chute. Sem dados concretos ninguém pode lhe ajudar num primeiro comentário.

    Outra coisa é a falta de confiança que usuários colocam em programação dos fabricantes. Não acredito que isso seja erro de firmware. Um erro desses não passaria pelo controle de qualidade de uma Ubiquiti e também não aconteceria só em um equipamento. Se outros usuários nunca encontraram isso como erro, não seria logo com você que iria acontecer.

    Aos companheiros de luta que me conhecem, me perdoem pelas palavras diretas que utilizei. Sabem que não é do meu feitio este tipo de atitude, mas às vezes as coisas sobem para a cabeça.
    Eu sei pouco sobre o setor de provedores, mas o que sei aprendi aqui. E não vou nunca virar o coxo onde comi e não gosto quando vejo atitudes deste tipo. Ultimamente tem acontecido com uma certa frequencia este tipo de reclamação infundada.

    Especialmente me perdoe @MarcusMaciel, mas não aguentei...
    Desculpas à todos, mas se voce poder me da uma forcinha, ah também removi os comentários, dê uma olha no print, a tela de configuração. Se puder me dar uma forcinha..Clique na imagem para uma versão maior

Nome:	         Print.png
Visualizações:	55
Tamanho: 	140,5 KB
ID:      	63038

  6. #6

    Padrão Re: Nanostation M2 mimo 11dbi, 2.4ghz, Não deveria set 27dbm no firmware 5.5.6 está somente 9dbm.

    Vamos lá, vc deve estar usando o firmware XMv5.6.3 entaão na aba ADVANCE vc devera marca a caixa Controle de instalador EIRP e salvar, depois disso na aba WIRELESS vc poderá desmarcar a caixa Limite EIRP calculado e vai liberar o deslizante prara que possa aumentar ou diminuir a potencia em dbm.



  7. #7

    Padrão Re: Nanostation M2 mimo 11dbi, 2.4ghz, Não deveria set 27dbm no firmware 5.5.6 está somente 9dbm.

    Sem problemas e mágoas. Vamos tocando prá frente que o setor é bacana..

    Taí, o Freenet já deu "as tintas".

  8. #8

    Padrão Re: Nanostation M2 mimo 11dbi, 2.4ghz, Não deveria set 27dbm no firmware 5.5.6 está somente 9dbm.

    Valeu! muito Obrigado, fiquei perdido, pois sou novo com Ubiquiti, já instalei na torre, e estão já em produção, excelente ficou valeu mesmo!!!
    Citação Postado originalmente por Freenet Ver Post
    Vamos lá, vc deve estar usando o firmware XMv5.6.3 entaão na aba ADVANCE vc devera marca a caixa Controle de instalador EIRP e salvar, depois disso na aba WIRELESS vc poderá desmarcar a caixa Limite EIRP calculado e vai liberar o deslizante prara que possa aumentar ou diminuir a potencia em dbm.