Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Angry Airgrid m5 hp - xw - sinal fraco após atualizar pra 5.6.3

    AIRGRID M5 HP - XW - SINAL FRACO APÓS ATUALIZAR PRA 5.6.3

    Sinal fraco ... ou em algumas unidades sinal ótimo, mas não associa.

    Como resolver ? tentei também com a versão 5.6.2, também não deu certo.

    QUal versão colocar para resolver o problema ?

    Não sei qual era a versão antes da atualização, e o modelo é XW.

  2. #2

    Padrão Re: Airgrid m5 hp - xw - sinal fraco após atualizar pra 5.6.3

    Bom dia tenho percebido isto em 1 litebean m5 tb.
    Troquei por nano bean e bingo sem problemas.
    Mas na entendi ainda estou em testes trocando versões.



  3. #3

    Padrão Re: Airgrid m5 hp - xw - sinal fraco após atualizar pra 5.6.3

    Citação Postado originalmente por ubntReparos Ver Post
    AIRGRID M5 HP - XW - SINAL FRACO APÓS ATUALIZAR PRA 5.6.3

    Sinal fraco ... ou em algumas unidades sinal ótimo, mas não associa.

    Como resolver ? tentei também com a versão 5.6.2, também não deu certo.

    QUal versão colocar para resolver o problema ?

    Não sei qual era a versão antes da atualização, e o modelo é XW.
    Estranho isso. Por ventura está marcada a caixa de limitação de EIRP?

  4. #4

    Padrão Re: Airgrid m5 hp - xw - sinal fraco após atualizar pra 5.6.3

    Citação Postado originalmente por 1929 Ver Post
    Estranho isso. Por ventura está marcada a caixa de limitação de EIRP?
    Bom dia... pior que ta marcado sim.... "Auto Adjust to EIRP Limit" mas não importa qual país eu escolha, não consigo desmarcar.



  5. #5

    Padrão Re: Airgrid m5 hp - xw - sinal fraco após atualizar pra 5.6.3

    Citação Postado originalmente por ubntReparos Ver Post
    Bom dia... pior que ta marcado sim.... "Auto Adjust to EIRP Limit" mas não importa qual país eu escolha, não consigo desmarcar.
    Acredito que uma versão mais antiga resolva o problema, a questão é que ela é XW, portanto, o mais antigo que achei foi 5.5.9.

  6. #6

    Padrão Re: Airgrid m5 hp - xw - sinal fraco após atualizar pra 5.6.3

    Bom dia isso e facil de resolver

    https://under-linux.org/images/misc/quote_icon.png Postado originalmente por ubntReparos https://under-linux.org/images/butto...post-right.png
    Bom dia... pior que ta marcado sim.... "Auto Adjust to EIRP Limit" mas não importa qual país eu escolha, não consigo desmarcar.

    Quando vc marca a opção "Installer EIRP Control" na ubiquiti não te como voce mexer na potencia em "Calculate EIRP Limit" desmar um e marca o outro que voce meche na potencia normal