Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Nanobeam M5
    vlan
    ip estatico

    Senhores

    Quando conecto o cabo que vem do rádio direto no pc ou notebook a velocidade de download fica normal 6 MB. Quando plugo o mesmo cabo no switcher a velocidade de download baixa para 500 kbs, e ainda mais quando coloco no proxy as estações não passam de 100 kps. O rádio esta novo e conectado em half e em 10 mb. não consigo resolver esse problema.

  2. Sua torre eh junto com antena de FM ou está próximo de uma? Quantos metros de cabo vc ta usando do injetor poe até a antena?

    Enviado via XT1069 usando UnderLinux App



  3. Verifica conector, cabo úmido, cabo molhado.

    Vai na opção da lan e verifica como está a negociação dela.

    Na pior das hipóteses, está queimada a placa lan do rádio, se estiver em garantia, aciona logo ela.

  4. Traduz esse
    conectado em half e em 10 mb

    Se a interface ethernet está caindo pra 10Mbps, o problema é isso. A culpa pode ser do firmware, da fonte, dos cabos, dos conectores, de cabo passando perto de lâmpada fluorescente ou uma fonte chaveada, essas coisas.

    Com a porta ethernet a 10Mbps, vai passar quando muito uns 1,2MB/s. Se está passando uns 500KB/s (Não confundir com 500Kbps , o b é completamente diferente do B, presta atenção nesse detalhe, é 8x diferente pra ser preciso) então dá pra desconfiar que a porta ethernet foi danificada em tempestade.

    Se NUNCA conecta com a porta fixa em 100Mbps (Que na prática trafega uns 10 ou 11MB/s, devia ser 12,5MB/s (100 / 8 = 12,5) mas provavelmente vai medir isso nalgum sistema operacional que tem alguma proteção e mata um pouco do throughput) então dá pra desconfiar de dano, mas se a diferença é entre plugar num notebook e num switch (O que é um switcher?) então desconfie da porta do switch.

    Switch barato de R$ 40 não aguenta muita coisa, é normal 1 ou 2 portas danificarem e as outras continuarem ok, se tiver cabo longo é normal eles serem induzidos por algum raio nas proximidades e uma porta ficar lerda, isso é bem normal. É só trocar as portas ou levar outro switch barato só pra teste.

    (Eu NUNCA tive um switch totalmente queimado, desde a era dos hub's de 10Mbps sempre foram queimando umas portas por vez, as vezes queima a porta mas hoje anda normal acontecer isso, uma porta fica com velocidade ruim, ping falhando, mas outras portas ainda continuam ok. Mas também, tem switch que sai da china por US$ 10, até uma pizza custa mais que isso!)



  5. Sim ela esta próximo de uma antena FM mesma torre acima 5m da antena FM. Não consigo estabilizar o download. uma hora fica normal, outra hora não passa nada. Antenas com 95 % de sinal , 1 Km de distância. airgrid m5 disco - nanobeam m5. O download fica oscilando. O cabo poe tem 45 m. mesmo desligando a antena do rádio não resolve.






Tópicos Similares

  1. Problemas com VoIP em rede wireless com Ubiquiti e MikroTik
    Por Jacksonjm no fórum Servidores de Rede
    Respostas: 17
    Último Post: 04-09-2013, 16:28
  2. Problemas conexão Rede B ( 11 mb conectando em 1 mb )
    Por rafaelsantosroot no fórum Redes
    Respostas: 8
    Último Post: 06-05-2009, 19:00
  3. Problema com Rede 1000 Mb/s
    Por f3lip3 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-03-2005, 10:28
  4. problema com rede
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-02-2004, 19:21
  5. Problemas com Rede wireless
    Por no fórum Redes
    Respostas: 3
    Último Post: 06-12-2003, 11:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L