Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal,

    infelizmente estou usando uma internet via rádio!!

    Vou explicar como funciona minha conexão...

    Uma empresa (podre) da região tem uma antena onde transmite o sinal, eles dizem que sua estrutura ate a antena é de fibra...

    para conectar a antena deles precisamos de uma antena 2.4Ghz, estou com uma NanoStation locoM2 da ubiquiti.

    eu detecto o sinal dele e coloco o modo wireless como estação, vou mostrar na foto o sinal... eles me dao um login e senha para configurar meu roteador modo pppoe

    aqui vao as duvidas!!!

    1º Do POE ate a antena que esta na laje aqui de casa... qual limite maximo de cabo que pode ir sem ter perda de sinal??

    2º A antena precisa ser instalar de forma horizontal ou vertical para melhor sinal?

    3º Minhas configurações das fotos abaixo estao corretas? ou preciso mudar alguma coisa para melhorar a conexão?

    4º reparei que no site da ubiquiti possui uma versão 5.6.3, devo atualizar para esta versão ou continuo com a 5.6.2?

    5º airMAX Priority eu devo habilitar?

    tem hora que a conexão fica muito lenta!! tenho plano de 4mbs so que nunca consigo atingir de forma satisfatória esta conexão!! oscila demais!!!

    o CCQ fica oscilando 80~98% raramente fica estável!

    coloquei ate a antena num lugar mais alto!!! nao tenho problema de arvore ate a torre!! nao passa de 500metros da torre ate a minha casa!!! sem obstaculo!! teve uma epoca que funcionava muito bem... conseguia ate jogar online numa boa!! hoje praticamente que nao consigo... fico caindo do server o tempo todo e a internet fica muito lenta!! minha antena nao tem 1 mes de uso!! praticamente que so fica boa de madrugada.



    Ja testei todos os meus roteadores e continua a mesma porcaria... acredito que o problema nao esta dentro da minha casa!!!
    Tenho roteador archer da tplink e um cisco tambem!!!

    os caras nao sabem nem crimpar um cabo!! vcs vao reparar pela foto!! totalmente burro, ate a minha vó com 10min de video aula crimpa melhor que eles!

    Obrigado a atenção pessoal!!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	87
Tamanho: 	125,4 KB
ID:      	63150   Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	78
Tamanho: 	43,2 KB
ID:      	63151   Clique na imagem para uma versão maior

Nome:	         3.jpg
Visualizações:	73
Tamanho: 	90,3 KB
ID:      	63152   Clique na imagem para uma versão maior

Nome:	         4.jpg
Visualizações:	110
Tamanho: 	84,1 KB
ID:      	63153   Clique na imagem para uma versão maior

Nome:	         5.jpg
Visualizações:	61
Tamanho: 	87,6 KB
ID:      	63154  

    Clique na imagem para uma versão maior

Nome:	         6.jpg
Visualizações:	96
Tamanho: 	136,6 KB
ID:      	63155   Clique na imagem para uma versão maior

Nome:	         7.jpg
Visualizações:	95
Tamanho: 	115,0 KB
ID:      	63156   Clique na imagem para uma versão maior

Nome:	         IMG_20160312_214624196.jpg
Visualizações:	66
Tamanho: 	179,0 KB
ID:      	63157   Clique na imagem para uma versão maior

Nome:	         IMG_20160312_220405852[1].jpg
Visualizações:	77
Tamanho: 	46,7 KB
ID:      	63158   Clique na imagem para uma versão maior

Nome:	         IMG_20160312_220349710[1].jpg
Visualizações:	57
Tamanho: 	70,1 KB
ID:      	63159  

    Clique na imagem para uma versão maior

Nome:	         IMG_20160312_220357497[1].jpg
Visualizações:	61
Tamanho: 	46,9 KB
ID:      	63160  

  2. Citação Postado originalmente por Leothompson Ver Post
    Olá pessoal,

    infelizmente estou usando uma internet via rádio!!

    Vou explicar como funciona minha conexão...

    Uma empresa (podre) da região tem uma antena onde transmite o sinal, eles dizem que sua estrutura ate a antena é de fibra...

    para conectar a antena deles precisamos de uma antena 2.4Ghz, estou com uma NanoStation locoM2 da ubiquiti.

    eu detecto o sinal dele e coloco o modo wireless como estação, vou mostrar na foto o sinal... eles me dao um login e senha para configurar meu roteador modo pppoe

    aqui vao as duvidas!!!

    1º Do POE ate a antena que esta na laje aqui de casa... qual limite maximo de cabo que pode ir sem ter perda de sinal??

    2º A antena precisa ser instalar de forma horizontal ou vertical para melhor sinal?

    3º Minhas configurações das fotos abaixo estao corretas? ou preciso mudar alguma coisa para melhorar a conexão?

    4º reparei que no site da ubiquiti possui uma versão 5.6.3, devo atualizar para esta versão ou continuo com a 5.6.2?

    5º airMAX Priority eu devo habilitar?

    tem hora que a conexão fica muito lenta!! tenho plano de 4mbs so que nunca consigo atingir de forma satisfatória esta conexão!! oscila demais!!!

    o CCQ fica oscilando 80~98% raramente fica estável!

    coloquei ate a antena num lugar mais alto!!! nao tenho problema de arvore ate a torre!! nao passa de 500metros da torre ate a minha casa!!! sem obstaculo!! teve uma epoca que funcionava muito bem... conseguia ate jogar online numa boa!! hoje praticamente que nao consigo... fico caindo do server o tempo todo e a internet fica muito lenta!! minha antena nao tem 1 mes de uso!! praticamente que so fica boa de madrugada.



    Ja testei todos os meus roteadores e continua a mesma porcaria... acredito que o problema nao esta dentro da minha casa!!!
    Tenho roteador archer da tplink e um cisco tambem!!!

    os caras nao sabem nem crimpar um cabo!! vcs vao reparar pela foto!! totalmente burro, ate a minha vó com 10min de video aula crimpa melhor que eles!

    Obrigado a atenção pessoal!!
    Amigo, bom dia!
    Primeiro, quantas pessoas usam sua internet, os roteadores q VC tem em casa, ficam interligado para distribuir internet pra outras pessoa?
    Segundo VC Só se consegue uma conexão estável e de qualidade, durante a madrugada, certo? Quantos MB VC consegue registrar no Velocímetro?
    Atingiu a velocidade contratada, (80 % )
    Se suas respostas são sim, pode ser que o problema seja a quantidade de clientes que o provedor distribui a internet, outra questão que se pode observar é interferência de outros roteadores usando a mesma frequência, ( espaço estar muito poluído )
    Bom dia!



  3. Meu amigo, não leve como crítica o que vou dizer, mas parece que você não é cliente do provedor, ou então é como você disse que o provedor é podre.

    Tão podre a ponto de dar um login e senha mas não configurar a CPE? Você sabe qual a configuração da rede dele, se usa airmax ou não? Se a polarização é horizontal ou vertical?
    Estes dados eu descobri nos print. Não tem airmax e a polarização deve estar certa pois o sinal é forte.

    São dados importantes e que só o administrador da rede pode lhe ajudar.
    Estranhei muito este negócio de login e senha e mais nada... pois a responsabilidade de um provedor é fazer chegar o sinal até sua residência o que inclui a configuração da CPE lá em cima da casa. Sem este básico ou você não é cliente dele ou ele não é provedor ou então ele não quer que você conecte.

    Para você ter uma ideia, provedores conscientes colocam usuário e senha na CPE e mudam o range de ip da rede. Assim já evitam que a pessoa fique entrando no rádio e mexa nas configurações que são "sagradas" para a saúde da rede.
    Aqui nós fornecemos o rádio mas se o cliente tiver o dele, e for compatível com o que queremos, sem problemas, mas não dispensamos de mudar a senha para que ele como curioso não mexa.

    Dali para dentro, ou o provedor lhe ajuda a configurar o roteador wifi de uso interno para você, ou lhe entrega o sinal na ponta do cabo e você que se vire.

    Hoje até as grandes operadoras já preferem entregar um modem com wireless e dar todas instruções para que você configure o wireless.

    Outra coisa que notei nos print é que você está se conectando em modo bridge (ponte) e isso é muito ruim para uma rede... Se ele usa assim, já pode começar por aí o problema pois o ideal é uma rede roteada.

    E tem outra, não foram nem capazes de mudar o range de ip. Estão usando o ip default da Ubiquiti. Então fica complicado lhe ajudar pois nem se sabe o que tem mais para atrapalhar. Por exemplo, ele tem link suficiente para todos, que tipo de link.. etc.... etc...
    Tem muita coisa envolvida

    Acho que tem muito amadorismo aí da parte deles.
    Você fez um contrato de prestação de serviço com eles? O que consta lá? Pois da maneira como você descreveu, isso não existe.

    Nunca que eu deixaria um usuário se conectar na minha rede da maneira que ele quisesse, sem obedecer preceitos fundamentais para que a rede funcione redondinha. Já imaginou, cada um fazendo como quer?
    Ou será que é uma rede pública, onde nada se exige de controles? Onde cada um se vira...

    Explica melhor esta situação para que a comunidade possa lhe ajudar...

  4. 1 - Cabo ethernet não perde sinal. Poderia ser 100m de cabo. Mas nesse caso tem ALIMENTAÇÂO junto, aí o limite fica nuns 15m de cabo de rede.

    2 - Instala ela em pé senão entra água. Internamente a CPE (Nanonstation Loco M2) tem antena vertical e horizontal.

    3 - Até funciona assim. Mas na aba Network, se colocar no modo Roteador, tem como configurar a CPE pra ela mesma fazer a discagem do PPPoE.

    4 - Não precisa ficar atualizando software nenhum, pode usar versão velha enquanto for estável (Pode usar o Windows XP hoje sem problemas, imagina usar um firmware de MESES atrás).

    5 - Teria que saber se seu provedor usa Airmax. Ele é quem devia ter instalado isso aí, deixado a CPE configurada. Se você quer fazer isso, tem que saber se o provedor usa Airmax ou não.


    Sobre lerdeza, wifi depende dos detalhes físicos entre antena e torre.

    Se tem sinal -51dBm, sinal ótimo. Mas e a visada? Não tem nada no caminho?
    Wifi precisa ter visada e precisa ter a zona de Fresnel limpa, imagina um tunel de uns metros de largura entre sua antena e a antena do provedor, esse tunel todo precisa estar limpo. Algo assim
    Clique na imagem para uma versão maior

Nome:	         visada.jpg
Visualizações:	90
Tamanho: 	158,0 KB
ID:      	63162

    Já que o data rate exibido num print é de 36M, quer dizer que seu provedor usa modo G. Então na aba wireless teste assim:
    Clique na imagem para uma versão maior

Nome:	         ns2.jpg
Visualizações:	65
Tamanho: 	89,5 KB
ID:      	63163

    E na aba Advanced, a distância atual está em 600m, é essa a distância REAL? Pelo sinal -51dBm deve ser menos. Testa subir a distância pra 1 km.

    Se com isso o CCQ não chegar nuns 95%, então a zona de Fresnel deve ter obstáculos.
    A zona de Fresnel pode ser calculada aqui:
    http://www.wirelessconnections.net/c...resnelZone.asp
    Em 600m (0.4 milha) ela é de 4m, ou seja, tem que ter um tunel virtual de 4m de diametro indo da sua antena até a torre do provedor, com a antena no meio, ou seja, 2m pra cada lado da antena tem que estar limpo de obstáculos. Só se isso ocorrer é que dá pra dizer que sua zona de Fresnel está totalmente limpa.
    (E muito provedor leigo faz a cagada de instalar antena só 0,5m acima do telhado, já começa com a zona de Fresnel parcial logo na saída, aí o CCQ não chegará em 95-98% nunca)


    Mas em 2,4GHz em modo G (De 2003) eu não venderia mais que 1Mbps NUNCA. Esse seu provedor está arriscando muito. Pra 4Mbps devia usar DUPLA POLARIZAÇÃO em modo N (De 2009), e pra ter CCQ decente precisa canal livre, que só deve existir na faixa dos 5,8GHz.
    4Mbps é muito tráfego pra provedor 2,4GHz em modo G, se fosse modo N e usando dupla-polarização talvez prestasse.
    (O problema não é o throughput até você, mas o throughput dividido por todos os clientes conectados na mesma antena que você, hora que muita gente consome não tem throughput suficiente pra todos, você só terá velocidade boa hora que tiver pouca gente navegando na mesma setorial que você está conectado)


    Provavelmente só terá estabilidade hora que tiver um provedor 5,8GHz com equipamente de dupla-polarização e usando efetivamente 802.11N (Com um Nanostation Loco M5 no seu telhado).



  5. Amigo, entendo e vc tem razão, o cliente nunca deveria ter acesso as configurações do rádios, a menos que por uma alguma razão, (temporária) ele tenha passado esse login pra vc, e esse login não dever ser nunca a padrão de todos os rádios.

    Outro ponto, em relação ao seu ponto de vista ao meu post, Parece que você entende de rede, então deveria sujerir a ele uma parceria, pode ser que realmente que ele necessita de ajuda ou até mesmo de um sócio.






Tópicos Similares

  1. Duvidas com nano!
    Por mferreiraneto no fórum Redes
    Respostas: 2
    Último Post: 28-08-2010, 13:05
  2. Ponto a Ponto Nano Duvida!!
    Por darlangomes no fórum Redes
    Respostas: 8
    Último Post: 28-06-2010, 08:47
  3. Nano Station algumas duvidas!!
    Por darlangomes no fórum Redes
    Respostas: 3
    Último Post: 17-02-2010, 09:02
  4. Discussao: Duvida Topologia WDS Nano 5
    Por marcelhalls no fórum Redes
    Respostas: 4
    Último Post: 24-06-2009, 11:04
  5. Dúvidas na repetidora MK+ Nano 2
    Por dougcompany no fórum Redes
    Respostas: 4
    Último Post: 09-06-2009, 10:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L