Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Mais alguem sofrendo com o funcionamento nesse modelo de RB?
    Aqui com 30M começa a ter problemas, quando vai a 40M fica ruim, acima disso nem rola.
    Somente eu que estou enfrentando esse problema, desse modelo não ter um bom desempenho como prometido?
    Estou precisando retirar esse equipamento de produção, 30M é limite para ela.
    Mais alguem com o mesmo problema ou uma situação parecida?

  2. Citação Postado originalmente por ricardoandre Ver Post
    Mais alguem sofrendo com o funcionamento nesse modelo de RB?
    Aqui com 30M começa a ter problemas, quando vai a 40M fica ruim, acima disso nem rola.
    Somente eu que estou enfrentando esse problema, desse modelo não ter um bom desempenho como prometido?
    Estou precisando retirar esse equipamento de produção, 30M é limite para ela.
    Mais alguem com o mesmo problema ou uma situação parecida?
    Comprei uma dessa no ml há uns 2 anos, comprei pra ter raiva. Esse produto é um erro. Somente de logar nele se vc for verificar no status de consumo de processamento ele fica lá por volta de 20 a 50% de processamento, isso sem nada, zerada de fábrica. Imagina quando o camarada configura algo? Sorte que o vendedor aceitou de volta aquele lixo, mas dancei com o frete. Comprei uma Rb 1200 e coloquei no lugar, está até hoje sem fazer sequer uma raivinha. Daqui uns tempos trocarei por uma CCR-1009 ou 1016.



  3. Voce tem alguma regra de filtro L3 ou faz algum servico nela?

    Pelo que li, a CRS é um switch gerenciavel com RouterOS. Se tentar usar ela como RB convencional ela vai abrir o bico facil.

    Enviado de meu LG-H340 usando Tapatalk

  4. Temos aqui em uma rede 02 CRS 125-24G 1S, uma com VLAN fixa e outra em bridge já funcionando a mais de um ano com trafego médio de 120 megas e ta normal, CPU em torno de 20%.



  5. Citação Postado originalmente por SouzaJBR Ver Post
    Voce tem alguma regra de filtro L3 ou faz algum servico nela?

    Pelo que li, a CRS é um switch gerenciavel com RouterOS. Se tentar usar ela como RB convencional ela vai abrir o bico facil.

    Enviado de meu LG-H340 usando Tapatalk
    Somente IP para Acesso, Bridge e VLAN.
    Mas coloca 2 PC atras de 2 delas, um PC em cada, deixa em Bridge mesmo e roda um teste de banda. Vai se surpreender!






Tópicos Similares

  1. Ajuda em configurar CRS212-1G-10S-1S+
    Por sgnetararuama no fórum Mikrotik
    Respostas: 18
    Último Post: 31-10-2016, 19:12
  2. Problemas com CCR 1009-8G-1S
    Por SuporteClinitec no fórum Redes
    Respostas: 5
    Último Post: 03-10-2015, 19:31
  3. Problema com conexão Slack 10.2
    Por _Dr4k0_ no fórum Sistemas Operacionais
    Respostas: 12
    Último Post: 01-01-2007, 20:48
  4. Problemas com o Conectiva 10
    Por jedi no fórum Servidores de Rede
    Respostas: 14
    Último Post: 01-05-2005, 15:01
  5. problema com o apache + mandrake 10 + no-ip
    Por Alexandre Oliveira no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-06-2004, 23:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L