Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá a todos do forum, sou novo por aqui. Não trabalho com via rádio mas entrei nessa por necessidade, devido ao bairro que moro não ter nem telefone nem internet e nenhuma das empresas de via radio da cidade que por sinal já testei todas são muito ruins.
    Pensando em resolver o meu problema, comprei duas antenas de um amigo que não estava usando e as mesmas são novas.
    Uma Nanostation5 Loco e uma Nanobeam M5 400.
    Tenho uma empresa no centro da cidade, onde possuo uma internet de boa qualidade de 25MB.
    Fiz um Ponto a Ponto da empresa até a minha casa que tem uma visada perfeita.
    Configurei a Nanostation5 Loco como AP e a Nanobeam M5 na minha casa como Station, mas não estou conseguindo obter uma boa velocidade na minha casa mesmo mostrando no APe no Station o RX e TX 27mb não consigo mais de 10mb de navegação em casa.
    Já testei em 10mhz, 20mhz e 40mhz em todas as frequencias e mcs e não consigo passar disso.

    Aguardo anciosamente a ajuda voces.
    Muito Obrigado Miguel.

  2. Me parece ser limitação envolvendo as portas Lan dos equipamentos relacionados. Reconfigure tudo em uma configuração "limpa"! Ou seja... comece desde o modem na empresa, Switch, roteador, etc ... Verifique se algum equipamento ai no meio do caminho, como um switch antigo não tem portas Lan de 10MB somente...
    Teste a velocidade com o PC conectado direto na M5 400. Verifique também se não há nenhum equipamento na sua rede (roteador e as própria Ubiquiti) que estejam limitando a banda, ou esteja configurados para uso de lan em 10MB

    Você resetou as UBNT antes de instalar? Se não resetou eu aconselho a fazer um config limpa. A visada é realmente 100% ou tem aquele telhado, arvore, casa, prédio "meio" ofuscando?



  3. da uma olhada nos cabos também! as vezes uma mal crimpagem também afeta na qualidade da banda passante para o PC.

  4. Qual a distância?



  5. Essa porcaria de cabo de rede, mais conector RJ; por onde está passando o cabeamento tanto de um lado, como outro; e se possível colocar uma chapa de ferro ou alumínio pouco maior que as nano ajuda e muito. Alguns modelos,irradiam na frente e pouco menos nas costas por que são projetadas para serem instaladas nas torres ou paredes.






Tópicos Similares

  1. Respostas: 12
    Último Post: 05-10-2016, 19:59
  2. Respostas: 7
    Último Post: 12-09-2013, 09:50
  3. Não chega velocidade no cliente.
    Por arthurcto no fórum Redes
    Respostas: 8
    Último Post: 21-08-2013, 16:01
  4. Respostas: 0
    Último Post: 07-05-2012, 23:24
  5. me ajudem microtik. nao chega minha velocidade.
    Por terabytedf no fórum Redes
    Respostas: 7
    Último Post: 08-07-2010, 15:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L