+ Responder ao Tópico



  1. Olá pessoal.

    Estou a dois dias fuçando pela internet para tentar resolver um problema.

    Infelizmente os tutoriais ou guias que falam sobre o assunto não tratam exatamente com servidores mas sim entre roteadores.

    Situação:

    1 Servidor linux com duas placas de rede.
    1 Mikrotik RB1100
    1 Switch HP JD990A

    Configurei o servidor para trabalhar com link agregado. Criei uma bond na placa e configurei o Switch ( bem fácil por sinal). Funcionou perfeitamente.

    Mas o switch tem portas 100mb e a RB1100 portas 1gbit então resolvei botar o link agregado no mikrotik.

    Não mudei nada no Servidor, apenas criei uma bonding e liguei as portas..Porém ele não pinga o ip do servidor. Eu estou confuso por que pede para atribuir ips para as interfaces. Ai adiciono IPs na mesma faixa da miha rede e não funciona.

    Alguem já fez isso?

  2. Sim, estou usando o 802.3ad






Tópicos Similares

  1. Respostas: 16
    Último Post: 12-12-2012, 13:00
  2. Respostas: 1
    Último Post: 23-02-2006, 23:18
  3. Linux AP Mikrotik com Dwl-512, 520 ou ag530?
    Por Portela no fórum Redes
    Respostas: 10
    Último Post: 19-01-2006, 21:20
  4. server Linux com estaçoes ruindows.
    Por LordDragon no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-11-2005, 19:04
  5. Client Linux X Server Linux
    Por catao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-10-2002, 07:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L