Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal tou com um problema aqui que tiver a compreensão de ajudar fico grato..!

    Antes tinha um bullet2 como ap pra atender alguns clientes, como aumentou o numero de clientes nesse ap ressorvir substitui-lo pelo o groove a-52hpn tinha mas processamento seria melhor mas só deu dor de cabeça configurei tudo direitinho os clientes conecta mas não navega com a velocidade contratado só da 300kbs e o trafego geral do groove dar 1M a 1500kbps, atualizei a versão dele então passou o trafego para 4M a 6M, melhorou o ping nos clientes tudo certo mas quando foi durante a noite o problema voltou acontecer ping alto nos clientes alguns chega a desconectar... não queria retirá-lo para colocar o bullet novamente alguém tem alguma dica pra resolver isso, ou já passaram por isso.

  2. Mas print das configurações.



  3. Clique na imagem para uma versão maior

Nome:	         01.png
Visualizações:	31
Tamanho: 	66,9 KB
ID:      	63290Clique na imagem para uma versão maior

Nome:	         02.png
Visualizações:	28
Tamanho: 	74,0 KB
ID:      	63291Clique na imagem para uma versão maior

Nome:	         03.png
Visualizações:	29
Tamanho: 	70,4 KB
ID:      	63292Clique na imagem para uma versão maior

Nome:	         04.png
Visualizações:	29
Tamanho: 	72,3 KB
ID:      	63293Clique na imagem para uma versão maior

Nome:	         05.png
Visualizações:	30
Tamanho: 	67,3 KB
ID:      	63294Clique na imagem para uma versão maior

Nome:	         06.png
Visualizações:	26
Tamanho: 	68,4 KB
ID:      	63295Clique na imagem para uma versão maior

Nome:	         07.png
Visualizações:	30
Tamanho: 	68,4 KB
ID:      	63296Clique na imagem para uma versão maior

Nome:	         08.png
Visualizações:	29
Tamanho: 	67,0 KB
ID:      	63297

  4. Em data rates, só tem marcado 2 velocidades do modo B. Logo, está em modo B, que vai dar 4M agregado só com muita sorte.

    Se não marcar datarates de G, ele não usará o modo G. Em B não tem como passar nada de banda, é padrão de 1999.

    A sensibilidade da maioria dos rádio em B a 11M é igual em G a 12M, testa colocar em G only, e marcar apenas 18M. Com esse datarate em G dá pra chegar em 10Mbps agregado.

    E veja o CCQ, em Wireless, aba Registration, exibe o CCQ, vai que tem cliente com conexão péssima gerando CCQ de 50%, um cliente ruim derruba a qualidade geral de TODOS quando se usa esses modos antigos.

    As vezes o sinal nem estão absurdamente ruim, mas o CCQ pode estar péssimo comparado a outros clientes de sinal mínimamente melhor. Sinal bom com CCQ ruim é sinal de zona de Fresnel obstruída.

    Clique na imagem para uma versão maior

Nome:	         ccq.jpg
Visualizações:	24
Tamanho: 	53,9 KB
ID:      	63299

    (Não recomendo usar 12M em G, não vai passar muito mais de 5Mbps agregado. É só pra local de sinal baixo onde a banda não importa muito)



    Eu tenho o problema contrário, mantenho RB133 velha, porque se coloco Bullet M2 menos velho no lugar, aparece ruído tipo -85dBm, ruído que não existe no local.



  5. o CCQ no groove tava em 50 a 60% deixei também o data rate em default ficou a mesma coisa. Rubem pq será que deixando um bullet2 como ap não tem esses problemas funciona normal...






Tópicos Similares

  1. tempo de troca de equipamentos da torre
    Por williamterencio no fórum Redes
    Respostas: 4
    Último Post: 16-01-2013, 19:18
  2. Help!!!!! Troca de equipamentos mal sucedida
    Por paulobnr no fórum Redes
    Respostas: 16
    Último Post: 12-09-2011, 14:05
  3. Duvida na troca de equipamentos. Ajuda!
    Por guilhermenet no fórum Redes
    Respostas: 3
    Último Post: 16-11-2010, 08:18
  4. Troca de Equipamentos
    Por dragon1910 no fórum Redes
    Respostas: 8
    Último Post: 06-02-2008, 15:08
  5. Troca de Equipamentos
    Por renanphp no fórum Redes
    Respostas: 5
    Último Post: 27-06-2007, 16:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L