+ Responder ao Tópico



  1. #1

    Padrão RBSXTG-5HPACD-SA L4 vs RBSXTG-5HPND-SAR2 L4

    Uso uma RBSXTG-5HPND-SAR2 L4 com sucesso no pop tenho clientes a 3k com sxt sinal 64db, vou comprar mais 3 unidades ai pintou a duvida que tal comprar a RBSXTG-5HPACD-SA L4 já q a diferença e menos de 10 reais e no site fala q ela e compatível com modo n, e seu hardware e bem mais moderno.
    Gostaria de saber a opinião dos colegas do fórum.

  2. #2

    Padrão Re: RBSXTG-5HPACD-SA L4 vs RBSXTG-5HPND-SAR2 L4

    Vamos galera sei q tem gente bem experiente aqui no fórum



  3. #3

    Padrão Re: RBSXTG-5HPACD-SA L4 vs RBSXTG-5HPND-SAR2 L4

    Posta o link do produto aqui, nao achei esse outro modelo Sa que voce citou no site da Mikrotik. La so tem dois modelos Sa, o com banda N 14dbi e outro com banda ac 13Dbi

  4. #4

    Padrão Re: RBSXTG-5HPACD-SA L4 vs RBSXTG-5HPND-SAR2 L4

    São estas duas q vc sitou mesmo



  5. #5

    Padrão Re: RBSXTG-5HPACD-SA L4 vs RBSXTG-5HPND-SAR2 L4

    O ac SXT é um novo membro em nossa linha de produtos 802.11ac, atualmente dois modelos estão disponíveis - com antena normal 28 graus, eo modelo SA com uma grande antena de setor 90 largura de feixe.

    O sxt Sa ele abre 90 graus, então se for usar para ptp não é o recomendado.

  6. #6

    Padrão Re: RBSXTG-5HPACD-SA L4 vs RBSXTG-5HPND-SAR2 L4

    Citação Postado originalmente por Link Informatica Ver Post
    O ac SXT é um novo membro em nossa linha de produtos 802.11ac, atualmente dois modelos estão disponíveis - com antena normal 28 graus, eo modelo SA com uma grande antena de setor 90 largura de feixe.

    O sxt Sa ele abre 90 graus, então se for usar para ptp não é o recomendado.
    Claramente vc não leu meu post



  7. #7

    Padrão Re: RBSXTG-5HPACD-SA L4 vs RBSXTG-5HPND-SAR2 L4

    Bom dia amigo, me desculpa, na presa da manha rs..

    Aqui estou usando como ap esse novo ac, fiquei muito satisfeito,
    da para colocar em N, ficou show de bola, vou comprar 6 peças para colocar em outro pop

  8. #8

    Padrão Re: RBSXTG-5HPACD-SA L4 vs RBSXTG-5HPND-SAR2 L4

    Boa tarde a todos.
    A uns 3 meses, fizemos um projeto de um PMP com SXT SA5 AC na torre modo AP Bridge com 2 SXT 5 AC em Repetidores próximos, distâncias de 2km em média cada, modo station bridge.
    Após instalado o projeto mudou e ficou um PTP com 1 SXT SA5 AC na torre + 1 SXT 5 AC no Repetidor.

    Funcionou bastante tempo normal. Salvo que mudamos os canais e deixamos em 20/40Mhz Ce por causa de interferência não conseguimos implementar 80Mhz.

    Um tempo depois começou a dar erro de autenticação.

    Segue log:
    08:44:36 wireless,info 4C:5E:0C:__:__:[email protected]: failed to connect, on 5460/20-Ce/an, association failed: unspecified (1)
    08:44:48 wireless,info 4C:5E:0C:__:__:[email protected] established connection on 5460000, SSID PTP_TW_AC
    08:44:50 wireless,info 4C:5E:0C:__:__:[email protected]: lost connection, not polled for too long
    08:44:50 wireless,info 4C:5E:0C:__:__:[email protected]: failed to connect, on 5460/20-Ce/an, association failed: unspecified (1)
    08:45:02 wireless,info 4C:5E:0C:__:__:[email protected] established connection on 5460000, SSID PTP_TW_AC
    08:45:04 wireless,info 4C:5E:0C:__:__:[email protected]: lost connection, not polled for too long
    08:45:05 wireless,info 4C:5E:0C:__:__:[email protected]: failed to connect, on 5460/20-Ce/an, association failed: unspecified (1)
    08:45:17 wireless,info 4C:5E:0C:__:__:[email protected]: failed to connect, on 5460/20-Ce/an, association failed: unspecified (1)
    08:45:32 wireless,info 4C:5E:0C:__:__:[email protected]: failed to connect, on 5460/20-Ce/an, authentication timeout
    08:45:44 wireless,info 4C:5E:0C:__:__:[email protected] established connection on 5460000, SSID PTP_TW_AC
    09:01:53 wireless,info 4C:5E:0C:__:__:[email protected]: lost connection, management-protection failure
    09:01:54 wireless,info 4C:5E:0C:__:__:[email protected] established connection on 5460000, SSID PTP_TW_AC
    09:34:09 system,info,account user admin logged in from ___.___.___.___ via winbox
    09:53:47 system,info,account user admin logged in from ___.___.___.___ via telnet
    09:53:51 wireless,info 4C:5E:0C:__:__:[email protected]: lost connection, disabling
    09:53:51 system,info device changed by admin
    09:54:02 system,info,account user admin logged out from ___.___.___.___ via telnet
    09:54:05 wireless,info 4C:5E:0C:__:__:[email protected] established connection on 5460
    000, SSID PTP_TW_AC

    Mesmo após atualização continuou mesmo problema.
    Estranho que ele é intermitente. Fica 3 dias normal, num dia ocorre 2 vezes.
    De vez em quando chega a parar o link, nisso dou um reboot no AP SXT SA5 AC, volta.

    Alguém sabe me dizer o que poderia ser ?