Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Fala galera!

    Pessoal tenho um modem que fornece DHCP pra rede ele envia pra PTP e ela repassa certinho o DHCP se conectar algum dispositivo nela mas quando chega na outra que recebe e passa pra omnitik o DHCP não funciona tenho que por IP fixo, ou deixar um roteador que está na rede da omnitik com o DHCP ligado oque está errado alguém pode me ajudar?

  2. Se é o que entendi, este aparelho deve estar com o DHCP desativado ou programado para funcionar como bridge que fica como se fosse um switch desses que compramos em lojas. Algumas marcas precisa habilitar como DHCP cliente ou servidor;
    Essas confusões acontece muito quando usamos aparelhos de marcas diferentes, por isso muitos provedores preferem adotar uma só marca.



  3. Citação Postado originalmente por Nilton Nakao Ver Post
    Se é o que entendi, este aparelho deve estar com o DHCP desativado ou programado para funcionar como bridge que fica como se fosse um switch desses que compramos em lojas. Algumas marcas precisa habilitar como DHCP cliente ou servidor;
    Essas confusões acontece muito quando usamos aparelhos de marcas diferentes, por isso muitos provedores preferem adotar uma só marca.
    A omnitik está como bridge ap mas não repassa o dhcp

  4. Não tenho certeza, mas se programar a wlan como bridge ele funciona como expansor de sinal ou repetidor que era o que acontecia nos Edimax mais antigos com firmiware 6.1 e até mais recentes. Precisa acho eu que só precisa desativar o DHCP,cuidado para não desprogramar o IP de acesso(firmiware).



  5. Citação Postado originalmente por Nilton Nakao Ver Post
    Não tenho certeza, mas se programar a wlan como bridge ele funciona como expansor de sinal ou repetidor que era o que acontecia nos Edimax mais antigos com firmiware 6.1 e até mais recentes. Precisa acho eu que só precisa desativar o DHCP,cuidado para não desprogramar o IP de acesso(firmiware).
    Dei uma olhada e na omitik tem a opção PTP Bridge será que é a opção certa? ele está no momento na opção Wisp AP.






Tópicos Similares

  1. Respostas: 0
    Último Post: 18-04-2013, 11:48
  2. RouterBoard RB750 com DHCP Server, não está funcionando.
    Por fellipeh no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-04-2013, 13:15
  3. Arp + Dhcp NÃo Esta Funcionando Em Conjunto
    Por evaristopaiva no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-01-2008, 01:43
  4. DNS Nao esta funcionando
    Por earaujos no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-02-2003, 14:40
  5. acl no squid não está funcionando. O que fazer ?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-12-2002, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L