Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal venho aki novamente pedir-lhes uma ajuda, estou com um serio problema na minha rede, tenho um tlr480t+ pra fazer balance, ate ai tudo bem, tenho 3 links de 10 mb cada, 2 da Oi e um de uma operadora local, ate ai tudo bem tbm, o problema comeca assim, se eu ligar os modens da oi em bridge a internet vira num lixo, na torre tenho uma rb2011 pra fazer aut dos clientes que estao no centro e nesta mesma torre tenho 2 ponto a ponto para mais 2 bairros, quando os modens da oi estao em bridge e eu desligar o cabo que sobe pra setorial que tenho na torre( tenho so uma) a internet parece que fica boa, mas se eu ligar o cabo denovo, da tudi quanto eh erro, fica so conectando... no canto do navegador, ou da erro que nao to conectado na internet, ou da erro de dns, a pagina abre pela metade e fica girando, girando e nunca mais vai, agora se eu ligo eles em bridge e faco o tlr480 discar, ate funciona melhor, nota que o outro modem nao consigo mecher pois ele eh bloqueado pela empresa, ele esta roteado normal, sera que eh alguma configuracao que nao esta certo? E pq roteado nao funciona e em bridge funciona, e o meu problema eh na rb que esta a torre, se eu desligo o cabo que sobe pra basestion como que por um milagre funciona! Ja to ficando loouco com esse problema, e mesmo em bridge ainda da problema depois de um tempo comessa a ficar lento e tbm nao abrir mais pagina e tal, alguem por favoorr!!!

  2. Isso parece ser roteamento. Quando você disca ele subistitui as regras de gw default e novo dns da operadora. Por isso funciona

    Enviado via GT-I9515L usando UnderLinux App



  3. E o que eu preciso fazer amigo?

  4. Bom dia eu usava um tlr480t+para fazer balanceamento antigamente, ele também dava todo tipo de erro a solução foi trocar por balance mikrotik até uma rb 750 é melhor que o tlr480t+. Tem mais de dois anos que estou com o mikrotik e é só tranquilidade.



  5. Bom dia amigo, vou tentar usar rb para ver e posto aki o resultado! Obrigado






Tópicos Similares

  1. Ip- desconhecido na rede
    Por Guilhermealonso1 no fórum Redes
    Respostas: 4
    Último Post: 12-09-2014, 08:21
  2. Respostas: 1
    Último Post: 27-09-2004, 10:23
  3. problemas para bloquear o MSN na rede
    Por noir no fórum Servidores de Rede
    Respostas: 15
    Último Post: 09-09-2004, 11:12
  4. Respostas: 11
    Último Post: 12-05-2004, 19:11
  5. problema de ip na rede
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-12-2002, 09:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L