Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão AP ubiquiti perdendo a associação com clientes

    bom dia pessoal, estou com um problema um tanto estranho.

    tenho uma torre com APs ubiquiti , eram 2 nanostation M5 para 35~40 clientes on line, eis que uma começou a acontecer isso, acesso o radio e ele esta sem conexão com os clientes. mais acesso ele tranquilo remotamente.

    troquei a nano por um Rocket m5 + basestation ubiquiti . ok funiconou uns dias blz.

    agora voltou o problema. no rocket novo. deduzo que nao é problema no AP.

    tenho um swicth simples pra fazer o roteamento nessa torre. poderia ser ele o problema? cabo?

    pesquisei e nao achei nada relativo.

    ah a principio pensei que por alguma coisa, poderia ser o DFS ativo no radio. desliguei ficou uns dias bacana. hoje acesso a rede e novamente o problema. uso em 5540hz DFS

  2. #2

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    Opa amigo, também estou com esse mesmo problema em 3 Aps Rocket m5, ja mudei frequencia ja desabilitei tbm o DFS ja diminui potência e nada adiantou, tambem estou nesta sofrência. Vamos ver se alguem consegue nos ajudar. Lembrando que os meus Aps estao cada um em torre diferente.


    Citação Postado originalmente por musico Ver Post
    bom dia pessoal, estou com um problema um tanto estranho.

    tenho uma torre com APs ubiquiti , eram 2 nanostation M5 para 35~40 clientes on line, eis que uma começou a acontecer isso, acesso o radio e ele esta sem conexão com os clientes. mais acesso ele tranquilo remotamente.

    troquei a nano por um Rocket m5 + basestation ubiquiti . ok funiconou uns dias blz.

    agora voltou o problema. no rocket novo. deduzo que nao é problema no AP.

    tenho um swicth simples pra fazer o roteamento nessa torre. poderia ser ele o problema? cabo?

    pesquisei e nao achei nada relativo.

    ah a principio pensei que por alguma coisa, poderia ser o DFS ativo no radio. desliguei ficou uns dias bacana. hoje acesso a rede e novamente o problema. uso em 5540hz DFS



  3. #3

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    Qual a versao do Firm delas?

  4. #4

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    Eu também estou nessa, só que eu tenho um rocket e uma rb 912 fazendo a mesma coisa. Estranho que são em dois horarios por volta das 18o e depois por volta das 23:00 hrs.



  5. #5

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    horario não peguei ainda... mais aconteceu quase todas as vezes a tarde /tardezin / noite...

    essa ultima foi cedo,...

    XW5.5.9 poréeeemmmm .... quando estava com a nano, era xm5.5 alguma coisa.....

  6. #6

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    Tem algo mais na torre? É compartilhada? Tp, torre de FM?
    Usa versao 5.6.3.



  7. #7

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    tem 2 nanom5 , 1 nano m2 , 1 bridge...

    só isso...

    tem algumas tores de tv, fm e internet por perto... mais a mais proxima fica a 1km de outro provedor...

    de radio fica uns 4 5 km....

    mais mesmo com firm antigo estava fazendo isso , porém mais seguido....

  8. #8

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    Também acho que seja o DFS.

    Citação Postado originalmente por mathcardoso Ver Post
    Tem algo mais na torre? É compartilhada? Tp, torre de FM?
    Usa versao 5.6.3.
    Porque mencionou a versão 5.6.3 ? Encontrou algum problema nela ?

    Grato.



  9. #9

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    Citação Postado originalmente por Luspmais Ver Post
    Também acho que seja o DFS.



    Porque mencionou a versão 5.6.3 ? Encontrou algum problema nela ?

    Grato.
    Foi uma indicação. Para ele usar mesmo. rsrsrsrs

  10. #10

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    Entendi @mathcardoso, vlw.



  11. #11

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    Hummmm faz 2 dias que tá normal ....

    Se persistir experimento fazer um downgrade .... Upa o arquivo normal como uma atualização ou tem que fazer algum processo pra voltar pra essa firmware


    Sent from my iPhone usring UnderLinux

  12. #12

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    mudei a frequencia cedo para 5600dfs , ja caiu 3 vezes.... voltei na 5500 pra ver...

    a noite vou atualizar pra 5.6.2



  13. #13

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    Citação Postado originalmente por musico Ver Post
    mudei a frequencia cedo para 5600dfs , ja caiu 3 vezes.... voltei na 5500 pra ver...

    a noite vou atualizar pra 5.6.2
    Experimenta a v6 beta 7.
    http://www.tudointernet.com.br/supor.../firmware/6.0/

  14. #14

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    Nas nanos dos clientes está habilitado mudança de canais?

    Citação Postado originalmente por musico Ver Post
    bom dia pessoal, estou com um problema um tanto estranho.

    tenho uma torre com APs ubiquiti , eram 2 nanostation M5 para 35~40 clientes on line, eis que uma começou a acontecer isso, acesso o radio e ele esta sem conexão com os clientes. mais acesso ele tranquilo remotamente.

    troquei a nano por um Rocket m5 + basestation ubiquiti . ok funiconou uns dias blz.

    agora voltou o problema. no rocket novo. deduzo que nao é problema no AP.

    tenho um swicth simples pra fazer o roteamento nessa torre. poderia ser ele o problema? cabo?

    pesquisei e nao achei nada relativo.

    ah a principio pensei que por alguma coisa, poderia ser o DFS ativo no radio. desliguei ficou uns dias bacana. hoje acesso a rede e novamente o problema. uso em 5540hz DFS



  15. #15

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    clientes habilitados sim.

    tenho um rocket na rede com a att que falei acima... vou testar nela primeiro, se ficar igual testo nessa beta

  16. #16

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    Só pra constar atualizei para a 5.6.2 domingo cedo ... Até agora não houve queda , pelo menos que eu tenha visto ...

    Não presta nem falar , mais por enquanto tá susse


    Sent from my iPhone usring UnderLinux



  17. #17

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    Citação Postado originalmente por musico Ver Post
    Só pra constar atualizei para a 5.6.2 domingo cedo ... Até agora não houve queda , pelo menos que eu tenha visto ...

    Não presta nem falar , mais por enquanto tá susse


    Sent from my iPhone usring UnderLinux
    Atualiza pra 5.6.4 que resolve uns problema de desconexão de cliente.

  18. #18

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    galera ao atualizar o ap , os clientes com firmware antigo conseguem se conectar??, e aproveitando alguem sabe me expicar como interpretar o grafico de espectro do airviewer .
    ATT



  19. #19

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    no firmware 5.6.3 se vc atualizar ele habilita a opção AUTO IP ALISIGN
    dar uma olhada pode ser isso...

  20. #20

    Padrão Re: AP ubiquiti perdendo a associação com clientes

    estou aprendendo ainda au habilitar o ip em que me ajudaria e prara que serve