+ Responder ao Tópico



  1. Boa tarde a todos,

    Estou com um problema eu uma ccr1016 8g 1s 1s+ aonde a tabela de arp fica aparecendo os ips que estão cadastrados em ip address, porém, com o mac 00:00:00:00:00:00.

    Versão da CCR 6.34.4, já tentei em outras.

    Clique na imagem para uma versão maior

Nome:	         arp.png
Visualizações:	84
Tamanho: 	16,7 KB
ID:      	63420

    Isso ocorre em todas as interfaces.

  2. Alguém?



  3. Tem rede wifi no meio do caminho? Se sim, veja se está usando WDS, teoricamente sem ele o layer 3 é capado e o Mac Adress não passa pelos roteamentos no caminho.

    Ou tem algum switch layer3 no caminho?

    Enfim, olha pro resto da rede e não pra CCR, deve ter algo roteando os pacotes e jogando fora em alguma etapa o Mac.

  4. Boa tarde,

    Amigo eu vi o que você falou, porém, o problema era a versão da ccr, ao fazer um downgrade normalizou.






Tópicos Similares

  1. Problema com tabela arp Freebsd
    Por tgarcias no fórum Redes
    Respostas: 1
    Último Post: 02-06-2015, 07:28
  2. Problema com ARP
    Por ThiagoBezerra no fórum Redes
    Respostas: 1
    Último Post: 24-11-2011, 23:26
  3. problemas com ARP
    Por jdmano no fórum Redes
    Respostas: 1
    Último Post: 11-07-2008, 07:50
  4. Problema com tabela ARP após REBOOT!
    Por netleandromt no fórum Redes
    Respostas: 6
    Último Post: 05-12-2007, 22:57
  5. servidor mikrotik com problemas no ARP
    Por dragon1910 no fórum Redes
    Respostas: 4
    Último Post: 25-07-2007, 07:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L