+ Responder ao Tópico



  1. A potência está em 27dBm só no setup, mas nos dados reais (Na direita, em baixo) está o valor real, 21dBm.

    (É tipo leigo que coloca Ubiquiti em 25dBm na barra de potência, mas usa MCS15, aí é claro que não terá essa potência, mas sim a potência que está no datasheet pra cada datarate. No caso de um Rocket AC, na barra pode colocar até 27dBm, mas essa potência só existe em data rate baixo, se usar MCS8 ou 9 em AC (Ou MCS15 em N) a potência é de 22dBm. Esse dado está no datasheet pra ser lido mesmo)

    E a largura de canal é de 160MHz.
    1170 e 1300Mbps de data rates seriam MCS15 em N, ou MCS7 em AC, em 160MHz de largura.

    São 2 chains operando em 6000MHz, um V e outro H, e outros 2 chains operando em 6160MHz, também um em V e outro em H.

    Ou seja, ao todo está comendo 320MHz de largura!!!

    Se a distância é realmente 1,8Km, e a potência efetiva é de 21dBm, e tem sinal -65,9dBm, deixa ver a antena:
    Em 1,8 km a 6GHz o sinal cai 113,3dBm, então -65,9 + 113,3 + 21 = 68,4
    Então devem ser 2 antenas de 34,2dBi, arredonda pra 34dBi.

    Por isso que bandas grandes TEM QUE USAR faixa licenciada! Já pensou que LIXO que viraria o espectro se alguém metesse sistema de 55dBm EIRP (21dBm do rádio + 34dBi da antena) numa largura insana de 320MHz!

    Iria de 5530 a 5850MHz TUDO OCUPADO!

    Ou de 5450 até 5770MHz ocupado.

    Ia matar a possibilidade de todo o resto da região usar o espectro porque 1 egoísta quer usar uma faixa livre e gratuita só pra ele.

    Eu chamo de egoista inconsequente até quem usa 40MHz sem radome shield na faixa pública, imagina se visse alguém usando 160MHz. Canal largo é pra faixa licenciada.

    ==============================
    Edit
    Alias, acho que é antena de 14dBi...
    21dBm do rádio + 14dBi de antena dá 35dBm EIRP.
    35 - 113 = -78dBm no ar.
    Se a outra antena tem 14dBi de GANHO, logo, -78 + 14 = -64dBm de sinal no rádio.

    Antena de 14dBi nem tem.
    Então esse sinal baixo OU é por estar muito fora da frequência central da antena, ou tem obstáculo, ou o rádio não está nem a 21dBm mas sim nuns 13dBm (Com antena de 22dBi, que a Algcom tem, na verdade ela tem 23,7dBi em 5,8GHz, mas tão longe do ideal em 6GHz é fácil cair 1 ou 2dBi de ganho mesmo)
    Última edição por rubem; 08-04-2016 às 09:35.

  2. Muito boa a sua explicação. Porém não precisava de muito para dizer do produto. Basta dizer que esse teste foi feito em UDP e em um único sentido.
    Queria ver ele Full Duplex ou seja nos dois sentidos sulimultaneos e em TCP

    Enviado via GT-I9515L usando UnderLinux App



  3. Não estou aqui para julgar a qualidade do radio, até porque nunca trabalhamos com ele. E prefiro nestes casos não emitir opinião.
    Mas a maior preocupação é o que foi dito acima, todos estão com 40 Mhz em seus enlaces e potencia elevada, acreditando que isto resolva.
    Ou seja, esta ficando já impossível trabalharmos com 5.8Ghz onde tem inúmeros provedores, estamos no mesmo caminho dos acontecimentos do 2.4 Ghz.

  4. 500M full tcp provavelmente só vai funcionar em 256QAM.

    Está em 64QAM porque o sinal é baixo, só deve ficar bom em 256QAM com sinal tipo -50dBm.

    Com 256QAM talvez ele tenha potência ainda menor. Ainda não entendi como teve só -65dBm em apenas 1,8 km, só se o rádio ficou a 12dBm na real, ou se as antenas estão mal apontadas, não tem como cair mais de 114dBm em 1,8km de espaço livre.

    (Tá, se matar 50% da zona de Fresnel perde uns 10dBm, mas nesse caso "sumiu" mais de 20dBm de sinal, a menor Algcom é 22dBi, com 21dBm do rádio, devia ter sinal -48dBm, aí sim o software passaria pra 256QAM)

    Suspeito que tem erro de apontamento de antena, se o rádio tem 21dBm só ia dar esse sinal baixo com antena muito pequena de 14dBi.



  5. Bom, eu comprei esse rádio e coloquei em um local com muita interferência, onde a empresa que me vendeu (não vou citar) disse que iria passar 500MB tranquilamente. Comprei antenas de 60cm Algcom em um link de 7km. Coloquei em testes e não consegui passar mais de 100MB, foi totalmente insatisfatório, testei em um local com pouca interferência, ele fuinciona muito bem, mas precisa de muito espectro para isso... Resumindo, devolvi os rádios e coloquei licenciado 2+0 da wi2be. Hoje passo dos 500MB com muuuuuuita folga e 1ms de latencia nesse ptp.






Tópicos Similares

  1. Respostas: 6
    Último Post: 10-02-2014, 11:46
  2. Respostas: 11
    Último Post: 08-10-2011, 19:44
  3. Duvida em TX/RX RATE
    Por kyanbatera no fórum Redes
    Respostas: 3
    Último Post: 29-09-2009, 10:52
  4. Problemas com tx / rx
    Por wcoelho no fórum Redes
    Respostas: 6
    Último Post: 02-07-2009, 09:51
  5. Respostas: 3
    Último Post: 13-08-2008, 23:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L