Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com dificuldade de conectar meu túnel VPLS na terceira rb, quando e ponto a ponto conecta, com minha terceira rb tem q passar por dentro dessa segunda pra chegar no concentrar ele nao conectar. Alguém pode me ajudar?

  2. Você precisa verificar o MTU das interfaces.
    Se tiver tudo padrão 1500 não vai.



  3. Na interface mesmo ou na Vpls? pq esta tudo em 1500...

  4. Estranho, em minha rede esta tudo 1500 e esta rodando beleza, verifica roteamento também! da uma olhada se estão elegendo suas rotas certinho, se não, ela não sobe !



  5. Sim tudo certo, agora ela tá conectando mais o pppoe não passa para o meu concentrador. Tem alguma dica?

    Enviado via SM-G900M usando UnderLinux App






Tópicos Similares

  1. Gravar CD com o K3b, ele le o gravador como somente de leitu
    Por Vaza no fórum Servidores de Rede
    Respostas: 10
    Último Post: 27-05-2003, 06:20
  2. Samba como controlador de domínio
    Por Diorge no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-04-2003, 10:06
  3. Samba como controlador de domínio
    Por Diorge no fórum Servidores de Rede
    Respostas: 4
    Último Post: 31-03-2003, 13:45
  4. Estou com dificuldade de acessar o ftp pelo o squid
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-03-2003, 16:49
  5. Apache como servidor de Internet
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-01-2003, 05:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L