+ Responder ao Tópico



  1. #1

    Lightbulb Mikrotik demorando a Autenticação Ppoe e Hotspot.

    Olá Amigos!

    Tenho uma CCR 1009, onde nela está o Concentrador e um Balance de 02 links, com 200 clientes.
    tenho percebido que nas instalações do cliente, ocorre uma demora entre 1 minuto a 03 minutos para ocorrer a autenticação, ou seja, o cliente recebe o ip do servidor na hora, mas demora esse tempo para aparecer o hotspot, e quando é Ppoe no roteador ele aparece que tem internet mas tambem demora esse mesmo tempo para autenticar.

    O que pode ser isso?
    Desde ja grato pela ajuda.

  2. #2

    Padrão Re: Mikrotik demorando a Autenticação Ppoe e Hotspot.

    Provavelmente configuração.



  3. #3

    Padrão Re: Mikrotik demorando a Autenticação Ppoe e Hotspot.

    Citação Postado originalmente por telworld Ver Post
    Provavelmente configuração.
    telword, obrigado pela atenção, mas que tipo de configuração afetada, nesse caso seria?

  4. #4

    Padrão Re: Mikrotik demorando a Autenticação Ppoe e Hotspot.

    Citação Postado originalmente por edupansini102030 Ver Post
    telword, obrigado pela atenção, mas que tipo de configuração afetada, nesse caso seria?
    Fica complicado saber amigo, pode ser idem coisas



  5. #5

    Padrão Re: Mikrotik demorando a Autenticação Ppoe e Hotspot.

    Citação Postado originalmente por telworld Ver Post
    Fica complicado saber amigo, pode ser idem coisas
    vc faz consultoria para resolver isso?

  6. #6

    Padrão Re: Mikrotik demorando a Autenticação Ppoe e Hotspot.

    Estou com uma RB 1100 rede toda cabeada e estranhamente os dois roteadores aqui de casa e alguns em cliente conectam com 2 segundos depois de eu derrubar eles, mas outros levam exatamente 6 minutos cravados para conectar, rede PPPOE fibra optica no bone e cabo de rede no cliente final. Alguém sabe o que e onde esta a configuração do mk para diminuir este tempo de 6 minutos?
    Desde Já agradeço!
    Cezar