Página 1 de 9 12345 6 ... ÚltimoÚltimo
+ Responder ao Tópico

  1. Venho aqui pedir mais uma ajuda dos amigos, estou com esse problema na rede, alguns cliente que usam PS4 não conseguem se conectar na PSN, a internet funciona normal no vídeo game, mas bendita da PSN não conecta, dá erro de NAT e falha com a PSN. Fiz algumas pesquisar sobre isso no google, testei várias regras de firewall e nenhuma deu certo aqui comigo. Agora o engraçado é que com um dos IP'S válidos que tenho, funciona normalmente conectando pela mesma RB o.O, já pelo link que conecta a maioria dos clientes não funciona.

    O meu cenário é esse:

    Recebo link dedicado via fibra--------->chega direto na RB Cloud-Core por conexão pppoe----------->clientes conectão no RB por pppoe via sem fio ou cabeada.

  2. Ja tentou colocar o IP fixo e DNS no PS aqui resolveu no ps3.




  3. Citação Postado originalmente por hostjunior Ver Post
    Ja tentou colocar o IP fixo e DNS no PS aqui resolveu no ps3.
    Já tentei sim, colocar IP Fixo no PS3 e no PS4, também não funcionou, mas como eu disse antes, eu criei um usuário e senha direto no MK com um dos IP's válido e nem configurei nada no PS4, deixei tudo automático, só conectei o PPPOE pelo roteador do cliente com o login de ip válido e passou de boa o teste da PSN, mas quando volto pro login do link principal, não funciona, e já verifiquei com a empresa que fornece o link pra ver se estava tendo algum bloqueio pelo ip, eles me informarão que não, que pode ser alguma configuração no meu Mikrotik, e o mais engraçado ainda, até mês passado estava funcionando e de repente parou de funcionar e não voltou mais! o.O

  4. boa noite, faça o seguinte teste que sera bem provável resolver o seu problema, no playstation coloque o MTU 1442

  5. Citação Postado originalmente por subnet Ver Post
    boa noite, faça o seguinte teste que sera bem provável resolver o seu problema, no playstation coloque o MTU 1442
    Vou fazer esse teste amanhã pra ver e posto aqui se deu certo ou não, obrigado pela dica!







Tópicos Similares

  1. Ap Edimax 7209 não conecta no Mikrotik
    Por evoclutch no fórum Redes
    Respostas: 4
    Último Post: 12-06-2008, 21:19
  2. win vista nao conecta no Mikrotik!!!!
    Por airtonveiga no fórum Redes
    Respostas: 5
    Último Post: 16-11-2007, 12:30
  3. Respostas: 0
    Último Post: 11-01-2005, 11:24
  4. php não conecta no PostgreSQL
    Por anonimo no fórum Servidores de Rede
    Respostas: 5
    Último Post: 25-04-2004, 01:54
  5. Help Help Licq não conecta no servidor
    Por Itise no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-01-2003, 12:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L