Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde pessoa
    Tenho varios ponto a ponto intelbras apc-5m (bridge) perfeitos... teste diretos note p/ note perfeito porem quando coloco na minha rb 1100... 2011...750..cloud csr (testei varios modelos) meu troughput cai para no maximo 12M quando tiro da rb vai pra 35..40M.. alguem ja passou por isso (processamento e memoria da rb nao passa de 10%) e nao tenho regra alguma de firewall e qos apenas roteando subredes.

  2. Vc verificou se a portas não estão modulando de sua RB??



  3. Como esta fazendo os testes de Throughput? desenhe sua configuração.

  4. Citação Postado originalmente por wld.net1 Ver Post
    Vc verificou se a portas não estão modulando de sua RB??
    como assim moduladas??



  5. Citação Postado originalmente por emilidani Ver Post
    Como esta fazendo os testes de Throughput? desenhe sua configuração.
    copiando um arquivo de 50GB de um lado para o outro... bandwitch test do mikrotik.. TamoSoft Throughput Test... DVRS (cftv abro varias sessoes de 16 cameras simultaneas)






Tópicos Similares

  1. Rede com Baixa Performance
    Por berimbau no fórum Redes
    Respostas: 9
    Último Post: 22-01-2012, 23:26
  2. Routerboard 750g - Baixa performance
    Por antoniocesarluz no fórum Redes
    Respostas: 13
    Último Post: 27-10-2010, 23:31
  3. XR5 com baixa performance
    Por leobsl no fórum Redes
    Respostas: 29
    Último Post: 26-03-2009, 14:13
  4. Squid com baixa performance
    Por wallacef no fórum Servidores de Rede
    Respostas: 8
    Último Post: 11-07-2006, 07:32
  5. Samba3 - Baixa performance com XP
    Por Valois no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-06-2005, 09:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L