Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. Boa tarde galera, estou com um NANO STATION LOCO M5, que ele liga e da lan normal porem, não acho ele pelo ubnt discovery e ele também não esta respondendo ao botão de reset, teria alguém que já teve esse problema e conseguiu resolver... sou novo na área de Telecom sei pouca coisa ainda... quem puder ajudar agradeço dês de já.....


  2.    Publicidade


  3. Ta conseguindo acessar o Nano com PC? Ta dando ping? Tem a senha de acesso?

    Se tiver a senha e acessar a page do Nano é só restaurar pra config de fábrica...

    Se o problema é que não consegue acessar por não ter a senha... Só upando o firmware via TFTP...

    Se não tá dando nem ping é problema de LAN...

  4. Exatamente isso que acontece não tem ping e nem acesso..

    Então teria que trocar a porta lan ai possivelmente resolveria ?

    Já aconteceu isso com você ? Ou você trabalha em assistência técnica ?

  5. Experiência de campo amigo.... Já aconteceu comigo aos montes... Toda semana tenho equipamentos com problema de porta lan.... Oscilação de energia e descarga elétrica matam porta lan direto...


    Manutenção nesses equipamentos Ubnt aí é complicado de achar dependendo da região do país...

    Eu pego e transformo em sucata....

    Mas não ter ping nem acesso não significa necessariamente porta lan queimada... A configuracão do Nano pode simplesmente estar em bridge e vc não tá pingando no IP certo... Ou ainda pode ser o POE com defeito... As possibilidades são várias antes de condenar a porta lan...

  6. Antes de jogar fora ou mandar pra reparo, passa o PC pra 10M (No gerenciador de dispositivos, na aba avançada do dispositivo de rede) e se responder ping tenta enviar firmware.

    E tá fazendo o reset do jeito velho? Tem quem não faça assim. Liga com o reset apertado, e só solta depois de alguns segundos.
    Se só apertar o reset com o equipto ligado, nada devia acontecer mesmo. Idem pro reset na fonte POE, caso tenha uma dessa.

    Pode abrir o produto e ver se o chipset ethernet (Caso for hardware versão XW), o AR8032, não está aquecendo a ponto de quase queimar o dedo segundos depois que liga! Se for XM, tem que trocar o chipset principal já que não tem um controlador ethernet, mas ele não costumam esquentar demais quando queima.




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L