Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde galera, tem uns clientes que estão enchendo o saco na nossa rede, que tem skygato, segundo eles, o aparelho não consegue conectar na rede,mas a internet funciona normalmente.


    Alguém sabe a solução pra isso???

    Na rede usamos como AP: Rocket M5,Mikrotik rb912 e Apc 5m-90
    Nos clientes: Nano M5 hp,AirGrid m5 hp e Won5000 e Won5000min

  2. É problema de firewall ou portas amigo...

    O problema é que cada equipamento desses Skygato utiliza um servidor internacional diferente... Com portas diferentes e diferentes regras de firewall... No meu começo eu até tentava ajustar pra funcionar esses equipamentos, mas no final das contas eu passava muito tempo fazendo regras no MK e que acabavem por prejudicar outros serviços.

    Agora eu simplesmente dou a desculpa que todos os serviços de streaming conhecidos estão funcionando e que não há garantia para serviços não homologados (tem um pouco de lábia aí...) E como o serviço de TV do cliente é pirata ele acaba por não insistir....



  3. Esqueci de mencionar que, dependendo de qual operadora você compra seu link, a própria operadora bloqueia esses serviços de CS, IKS, por também serem provedoras de TV via satélite... (VIVO, NET, CLARO e ALGAR)... Tente abrir as portas TCP e UDP entre 11000 e 11100 pra ver se funciona...

  4. Pois é amigo eu suspeitei disto mesmo, fazemos o possível para resolver, se não der certo deixamos o cliente ciente de que a internet está normal, até porque eles não podem ficar bravos pois estão usando uma coisa ilegal em nossa rede.



  5. Citação Postado originalmente por sphreak Ver Post
    Esqueci de mencionar que, dependendo de qual operadora você compra seu link, a própria operadora bloqueia esses serviços de CS, IKS, por também serem provedoras de TV via satélite... (VIVO, NET, CLARO e ALGAR)... Tente abrir as portas TCP e UDP entre 11000 e 11100 pra ver se funciona...
    Essas portas servem pra todos aparelhos ou cada um tem sua relativa porta ?






Tópicos Similares

  1. Respostas: 8
    Último Post: 21-05-2017, 16:10
  2. Problema com hotspot do concorrente aparecendo na minha rede...
    Por SenhoerT no fórum Servidores de Rede
    Respostas: 11
    Último Post: 03-04-2014, 08:07
  3. Um cliente com filial e matris na minha rede
    Por mandrak66 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-05-2008, 02:27
  4. ola pessoal problema com ftp na minha rede?
    Por darlangomes no fórum Servidores de Rede
    Respostas: 6
    Último Post: 06-10-2007, 13:17
  5. Problemas com DHCP na minha rede Wireless !
    Por hawk23 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-03-2005, 09:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L